<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
 
<head>
 
<meta charset="UTF-8"/>
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 
 
<title>Funvisis reportó sismo de magnitud 3,2 en Sucre | Analitica.com</title>
 
 
<meta name="viewport" content="width=device-width, initial-scale=1">
 
<link rel="pingback" href="http://www.analitica.com/xmlrpc.php"/>
 
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
 
 
<meta name="description" content="De acuerdo con Funvisis, el movimiento telúrico se registró en la población de Irapa, estado Sucre, con una profundidad de 36.7 kilómetros"/>
<meta name="keywords" content="estado sucre,funvisis,irapa,movimiento telúrico,sismo,actualidad,actualidad nacional"/>
<link rel="canonical" href="http://www.analitica.com/actualidad/actualidad-nacional/funvisis-reporto-sismo-de-magnitud-32-en-sucre/"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-68425472-1', { 'cookieDomain': 'analitica.com' } );
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
 
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Feed" href="http://www.analitica.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; RSS de los comentarios" href="http://www.analitica.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Funvisis reportó sismo de magnitud 3,2 en Sucre RSS de los comentarios" href="http://www.analitica.com/actualidad/actualidad-nacional/funvisis-reporto-sismo-de-magnitud-32-en-sucre/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analitica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.analitica.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-external-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/miptheme.all.min.css?ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dynamic-css-css' href='http://www.analitica.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2016123175520' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-top-posts-widget-css' href='http://www.analitica.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.analitica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.analitica.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analitica.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analitica.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.5"/>
<link rel='shortlink' href='http://www.analitica.com/?p=491277'/>
<link rel="alternate" type="application/json+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Ffunvisis-reporto-sismo-de-magnitud-32-en-sucre%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Ffunvisis-reporto-sismo-de-magnitud-32-en-sucre%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-2{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-3{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-4{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-5{margin:0px 0px 0px 0px;width:100%;max-width:728px;height:100%;max-height:90px;}.g-6{margin:0 auto;}.g-7{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-8{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-9{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-10{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-11{margin:0px 0px 0px 0px;width:auto;height:auto;}.g-13{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-14{margin:0px 0px 0px 0px;width:100%;max-width:160px;height:100%;max-height:600px;}.g-15{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-16{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VGuNm1a4KM+2WR", domain:"analitica.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VGuNm1a4KM+2WR" style="display:none" height="1" width="1" alt=""/></noscript>
 
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>  
<style type="text/css"></style>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-68425472-1', 'auto');
    ga('send', 'pageview');
</script>
<meta property="og:site_name" content="Analitica.com"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_ES"/>
<meta property="fb:app_id" content="527041910751015"/>
<meta property="og:url" content="http://www.analitica.com/actualidad/actualidad-nacional/funvisis-reporto-sismo-de-magnitud-32-en-sucre/"/>
<meta property="og:title" content="Funvisis reportó sismo de magnitud 3,2 en Sucre"/>
<meta property="og:description" content="De acuerdo con Funvisis, el movimiento telúrico se registró en la población de Irapa, estado Sucre, con una profundidad de 36.7 kilómetros"/>
<meta property="og:image" content="http://www.analitica.com/wp-content/uploads/2016/06/sismografo-e1466077426651.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="550"/>
<meta property="article:published_time" content="2016-12-31T19:55:11+00:00"/>
<meta property="article:modified_time" content="2016-12-31T19:55:11+00:00"/>
<meta property="article:author" content="http://www.analitica.com/author/lgranados/"/>
<meta property="article:section" content="Actualidad"/>
<meta property="article:tag" content="Actualidad Nacional"/>
<meta property="article:tag" content="estado Sucre"/>
<meta property="article:tag" content="Funvisis"/>
<meta property="article:tag" content="Irapa"/>
<meta property="article:tag" content="movimiento telúrico"/>
<meta property="article:tag" content="Sismo"/>
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>  
<!--[if lt IE 9]>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-491277 single-format-standard linkbox-layout-1 theme-boxed sidebar-light wpb-js-composer js-comp-ver-4.8.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
 
 
<div id="page-outer-wrap">
 
<div id="page-inner-wrap">
 
<header id="page-header-mobile" class="visible-xs visible-sm">
 
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.analitica.com/">
<input type="text" name="s" placeholder="Buscar Analitica.com" value=""/>
</form>
<ul id="menu-principal" class="nav clearfix"><li id="mobile-nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="mobile-nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/">Nacional</a></li>
<li id="mobile-nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/">Sucesos</a></li>
<li id="mobile-nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/">Internacional</a></li>
<li id="mobile-nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/">Economía</a></li>
<li id="mobile-nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6335 "><a href="http://www.analitica.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/">El Editorial</a></li>
<li id="mobile-nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/">Columnistas</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/">Equipo Pluma</a></li>
<li id="mobile-nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/">Espectáculos</a></li>
<li id="mobile-nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/">Música</a></li>
<li id="mobile-nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/">Cultura</a></li>
<li id="mobile-nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/">Cine</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/">Vida con estilo</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/">Belleza</a></li>
<li id="mobile-nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/">Destinos</a></li>
<li id="mobile-nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/">Arquitectura y Decoración</a></li>
<li id="mobile-nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/">Gourmet</a></li>
<li id="mobile-nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/">Moda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/">Salud y Bienestar</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/">Salud</a></li>
<li id="mobile-nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/">Calidad de Vida</a></li>
<li id="mobile-nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/">Autoayuda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/">Emprendimiento</a></li>
</ul> </nav>
 
 
<div class="row">
 
<div class="col-xs-6">
 
<div class="logo"><a href="http://www.analitica.com/"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png" width="150" height="36" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png"/></a></div>
 
</div>
 
 
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
 
</div>
 
</header>
 
 
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-secundario" class="clearfix"><li class="date first"><span>diciembre 31st, 2016</span></li><li id="menu-item-205096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205096 menu-category-21"><a href="http://www.analitica.com/category/ciencia-y-ambiente/">Ciencia y Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-358334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358334 menu-category-1382"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ciencia/">Ciencia</a></li>
<li id="menu-item-358335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358335 menu-category-9736"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ambiente-ciencia-y-ambiente/">Ambiente</a></li>
</ul>
</li>
<li id="menu-item-205097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205097 menu-category-7390"><a href="http://www.analitica.com/category/nueva-era/">Nueva Era</a>
<ul class="sub-menu">
<li id="menu-item-205548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205548 menu-category-16"><a href="http://www.analitica.com/category/nueva-era/horoscopia/">Horoscopia</a></li>
</ul>
</li>
<li id="menu-item-205098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205098 menu-category-26"><a href="http://www.analitica.com/category/tendencia/">Tendencias</a>
<ul class="sub-menu">
<li id="menu-item-205554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205554 menu-category-9738"><a href="http://www.analitica.com/category/tendencia/gente-tendencia/">Gente</a></li>
<li id="menu-item-205556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205556 menu-category-8044"><a href="http://www.analitica.com/category/tendencia/variedades/">Variedades</a></li>
</ul>
</li>
<li id="menu-item-254170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254170 menu-category-18051"><a href="http://www.analitica.com/category/tendencia/parapsicologia/">Parapsicología</a></li>
<li id="menu-item-205100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205100 menu-category-11"><a href="http://www.analitica.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-338952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338952 menu-category-23"><a href="http://www.analitica.com/category/noti-tips/">Noti-Tips</a></li>
<li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/analiticaFB" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/analitica" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/analitica.web/" target="_blank"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
 
<div id="header-branding" class="header-layout-3">
 
<div class="container">
 
<div class="row">
 
<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
 
<div class="logo"><a itemprop="url" href="http://www.analitica.com"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" width="350" height="83" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" class="img-responsive"/></a></div> <meta itemprop="name" content="Analitica.com">
 
</div>
 
 
<div class="col-sm-8 text-right banner-src">
<div class="g g-5"><div class="g-dyn a-6 c-1"><a onClick="ga('send','event','banner','click','asegurame123 w6',1,{'nonInteraction':1});" href="https://goo.gl/W5CsvK" target="_blank"><img onload="ga('send','event','banner','impression','asegurame123 w6',2,{'nonInteraction':1});" src="http://i.giphy.com/l0HlH2wNkZQcBGbjW.gif"/></a></div><div class="g-dyn a-29 c-2"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "728x90"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754409";var btgplacement = "886";var btgplan="2988397" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></div> </div>
 
</div>
 
</div>
 
</div>
 
 
<div id="sticky-header">
 
<div id="header-navigation">
 
<div class="container">
 
<nav id="menu">
<ul id="menu-principal-1" class="nav clearfix"><li id="nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/" class="menu-link main-menu-link">Nacional</a></li>
<li id="nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/" class="menu-link main-menu-link">Sucesos</a></li>
<li id="nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/" class="menu-link main-menu-link">Internacional</a></li>
<li id="nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/" class="menu-link main-menu-link">Economía</a></li>
<li id="nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6335 "><a href="http://www.analitica.com/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/" class="menu-link main-menu-link">El Editorial</a></li>
<li id="nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/" class="menu-link main-menu-link">Opinión</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/" class="menu-link sub-menu-link">Columnistas</a></li>
</ul></div>
</li>
<li id="nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/" class="menu-link main-menu-link">Equipo Pluma</a></li>
<li id="nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/" class="menu-link sub-menu-link">Espectáculos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/muere-a-los-86-anos-allan-williams-primer-representante-de-los-beatles/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Allan-Williams-The-Beatles-e1483206104439-190x140.jpg" width="190" height="140" alt="Muere a los 86 años Allan Williams, primer representante de los Beatles" class="img-responsive"/></div>
<h3>Muere a los 86 años Allan Williams, primer representante de los Beatles</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/la-sonrisa-etrusca-el-arte-como-redencion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Hessel-190x140.jpg" width="190" height="140" alt="La sonrisa etrusca: El arte  como redención" class="img-responsive"/></div>
<h3>La sonrisa etrusca: El arte como redención</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/autopsia-a-george-michael-arroja-resultados-no-concluyentes/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/George-Michael-190x140.jpg" width="190" height="140" alt="Autopsia a George Michael arroja resultados &quot;no concluyentes&quot;" class="img-responsive"/></div>
<h3>Autopsia a George Michael arroja resultados "no concluyentes"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/residente-lanzara-primer-sencillo-de-su-disco-en-enero/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/residente-190x140.jpg" width="190" height="140" alt="Residente lanzará primer sencillo de su disco en enero" class="img-responsive"/></div>
<h3>Residente lanzará primer sencillo de su disco en enero</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/" class="menu-link sub-menu-link">Música</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/ornela-vanoni-una-de-las-mejores-cantantes-populares-italianas-del-siglo-xx-mi-vida-es-una-sola-nota/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/mivida-881-190x140.jpg" width="190" height="140" alt="Ornela Vanoni, una de las mejores cantantes populares italianas del siglo XX: Mi vida es una sola nota" class="img-responsive"/></div>
<h3>Ornela Vanoni, una de las mejores cantantes populares italianas del siglo XX: Mi vida es una sola nota</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/alemania/haydn-uno-de-los-grandes-compositores-opacado-por-mozart-y-beethoven-mi-vida-es-una-sola-nota/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/mivida-125-190x140.jpg" width="190" height="140" alt="Haydn uno de los grandes compositores opacado por Mozart y Beethoven: Mi vida es una sola nota" class="img-responsive"/></div>
<h3>Haydn uno de los grandes compositores opacado por Mozart y Beethoven: Mi vida es una sola nota</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/cuba/la-incomparable-celia-cruz-mi-vida-es-una-sola-nota/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/mivida-98-190x140.jpg" width="190" height="140" alt="La incomparable Celia Cruz: Mi vida es una sola nota" class="img-responsive"/></div>
<h3>La incomparable Celia Cruz: Mi vida es una sola nota</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/escuchando-la-obra-del-ultimo-romantico-sergei-rachmaninov/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/mivida-39-190x140.jpg" width="190" height="140" alt="Escuchando la obra del último romántico, Sergei Rachmaninov" class="img-responsive"/></div>
<h3>Escuchando la obra del último romántico, Sergei Rachmaninov</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/" class="menu-link sub-menu-link">Cultura</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/un-canto-conmovedor-ofrecio-venezuela-en-homenaje-al-coro-del-ejercito-rojo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/coro-190x140.jpg" width="190" height="140" alt="Un canto conmovedor ofreció Venezuela en homenaje al Coro del Ejército Rojo" class="img-responsive"/></div>
<h3>Un canto conmovedor ofreció Venezuela en homenaje al Coro del Ejército Rojo</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/blues-rock-roll-y-algo-mas-en-la-takeria-tepeyac/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Blues-RockRoll-190x140.jpg" width="190" height="140" alt="Blues, Rock &amp; Roll y algo más  en la Takeria Tepeyac" class="img-responsive"/></div>
<h3>Blues, Rock & Roll y algo más en la Takeria Tepeyac</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/monologos-de-la-vagina-regresa-al-centro-cultural-chacao/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Monologos-de-la-vagina-190x140.jpg" width="190" height="140" alt="&quot;Monólogos de la vagina&quot; regresa al Centro Cultural Chacao" class="img-responsive"/></div>
<h3>"Monólogos de la vagina" regresa al Centro Cultural Chacao</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/la-navidad-de-raton-y-vampiro-continua-en-el-teatro-de-chacao/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/La-Navidad-de-Ratón-y-Vampi-1-190x140.jpg" width="190" height="140" alt="La Navidad de Ratón y Vampiro continúa en el Teatro de Chacao" class="img-responsive"/></div>
<h3>La Navidad de Ratón y Vampiro continúa en el Teatro de Chacao</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/" class="menu-link sub-menu-link">Cine</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/el-peor-hombre-del-mundo-llega-a-las-salas-de-cine-venezolano/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/El-Peor-Hombre-del-Mundo-190x140.jpg" width="190" height="140" alt="&quot;El Peor Hombre del Mundo&quot; llega a las salas de cine venezolano" class="img-responsive"/></div>
<h3>"El Peor Hombre del Mundo" llega a las salas de cine venezolano</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/ong-recauda-firmas-para-que-el-inca-regrese-a-las-salas-del-cine-venezolano/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/el-inca-190x140.jpg" width="190" height="140" alt="ONG recauda firmas para que &quot;El Inca&quot; regrese a las salas del cine venezolano" class="img-responsive"/></div>
<h3>ONG recauda firmas para que "El Inca" regrese a las salas del cine venezolano</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/tribunal-de-el-inca-no-habia-visto-la-cinta-cuando-emitio-la-medida/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/El_Inca-190x140.jpg" width="190" height="140" alt="Tribunal de “El Inca” no había visto la cinta cuando emitió la medida" class="img-responsive"/></div>
<h3>Tribunal de “El Inca” no había visto la cinta cuando emitió la medida</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/rogue-one-domina-los-cines-de-eeuu-con-uno-de-los-mejores-estrenos-de-2016/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/167920-e1482179038873-190x140.jpg" width="190" height="140" alt="&quot;Rogue One&quot; domina los cines de EEUU con uno de los mejores estrenos de 2016" class="img-responsive"/></div>
<h3>"Rogue One" domina los cines de EEUU con uno de los mejores estrenos de 2016</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/" class="menu-link main-menu-link">Vida con estilo</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/" class="menu-link sub-menu-link">Belleza</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/rouge-in-love-lo-nuevo-de-lancome/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/labiales-lancome-190x140.jpg" width="190" height="140" alt="Rouge in Love, lo nuevo de  Lancôme" class="img-responsive"/></div>
<h3>Rouge in Love, lo nuevo de Lancôme</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/kerastase-presenta-elixir-ultime-para-un-cabello-perfecto/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Ketase-190x140.jpg" width="190" height="140" alt="Kérastase presenta &quot;Elixir Ultime&quot; para un cabello perfecto" class="img-responsive"/></div>
<h3>Kérastase presenta "Elixir Ultime" para un cabello perfecto</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/lip-care-color-de-valmy-balsamos-con-tonos-divertidos-para-cualquier-ocasion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Lip-Care-Color-de-Valmy-190x140.jpg" width="190" height="140" alt="Lip Care Color de Valmy, bálsamos con tonos divertidos para cualquier ocasión" class="img-responsive"/></div>
<h3>Lip Care Color de Valmy, bálsamos con tonos divertidos para cualquier ocasión</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/kerastase-de-loreal-ayuda-a-los-cabellos-rebeldes/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Keratese-190x140.jpg" width="190" height="140" alt="Kérastase de L’Oréal, ayuda a los cabellos rebeldes" class="img-responsive"/></div>
<h3>Kérastase de L’Oréal, ayuda a los cabellos rebeldes</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/" class="menu-link sub-menu-link">Destinos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/top-10-de-los-destinos-emergentes-en-el-mundo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/El-Nido-De-Palawan-190x140.jpg" width="190" height="140" alt="Top 10 de los destinos emergentes en el mundo" class="img-responsive"/></div>
<h3>Top 10 de los destinos emergentes en el mundo</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/praga-muestra-con-los-mercadillos-su-rostro-mas-navideno/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Praga-190x140.jpg" width="190" height="140" alt="Praga muestra con los mercadillos su rostro más navideño" class="img-responsive"/></div>
<h3>Praga muestra con los mercadillos su rostro más navideño</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/un-arbol-navideno-con-drones-asi-se-celebra-la-navidad-en-disney/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/ya-es-navidad-en-disneyland-paris-2-1024x576-e1481056351675-190x140.jpg" width="190" height="140" alt="¡Un árbol navideño con drones! Así se celebra la Navidad en Disney" class="img-responsive"/></div>
<h3>¡Un árbol navideño con drones! Así se celebra la Navidad en Disney</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/colonia-tovar-un-trozo-de-alemania-en-venezuela/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/12/Colonia_Tovar_Navidad2-190x140.jpg" width="190" height="140" alt="Colonia Tovar, un trozo de Alemania para celebrar la Navidad" class="img-responsive"/></div>
<h3>Colonia Tovar, un trozo de Alemania para celebrar la Navidad</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/" class="menu-link sub-menu-link">Arquitectura y Decoración</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/lorenzo-castillo-el-arte-sera-tendencia-en-la-decoracion-en-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/the-rug-company-lorenzo-castillo-e1481305131961-190x140.jpg" width="190" height="140" alt="Lorenzo Castillo: El arte será tendencia en la decoración en 2017" class="img-responsive"/></div>
<h3>Lorenzo Castillo: El arte será tendencia en la decoración en 2017</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/jw-marriott-santo-domingo-mejor-hotel-de-lujo-de-america/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Luis-Emilio-Velutini-presi-190x140.jpg" width="190" height="140" alt="JW Marriott Santo Domingo, Mejor Hotel de Lujo de América" class="img-responsive"/></div>
<h3>JW Marriott Santo Domingo, Mejor Hotel de Lujo de América</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/a-todo-color-decoracion-navidena-al-estilo-norteamericano/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Como-se-celebra-la-navidad-en-Estados-Unidos-2-e1482346282992-190x140.jpg" width="190" height="140" alt="¡A todo color! Decoración navideña al estilo norteamericano" class="img-responsive"/></div>
<h3>¡A todo color! Decoración navideña al estilo norteamericano</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/el-pesebre-una-tradicion-que-habla-del-mesias-y-la-cultura-local/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Pesebre-190x140.jpg" width="190" height="140" alt="El pesebre, una tradición que habla del Mesías y la cultura local" class="img-responsive"/></div>
<h3>El pesebre, una tradición que habla del Mesías y la cultura local</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/" class="menu-link sub-menu-link">Gourmet</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/tendencia/belkis-croquer-la-sommelier-que-nos-dice-como-disfrutar-de-la-cena-de-fin-de-ano/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Belkis-Croquer-2-190x140.jpg" width="190" height="140" alt="Belkis Croquer: la sommelier que nos dice cómo disfrutar de la cena de fin de año" class="img-responsive"/></div>
<h3>Belkis Croquer: la sommelier que nos dice cómo disfrutar de la cena de fin de año</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/el-magico-turron-de-almendras-y-chocolate-que-anima-cada-diciembre/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/turron-foto-pixabay-190x140.jpg" width="190" height="140" alt="El mágico turrón de almendras y chocolate que anima cada diciembre" class="img-responsive"/></div>
<h3>El mágico turrón de almendras y chocolate que anima cada diciembre</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/amaretto-punch-lo-nuevo-de-soho-american-gourmet/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/amareto-190x140.jpg" width="190" height="140" alt="&quot;Amaretto Punch&quot; lo nuevo de Soho American Gourmet" class="img-responsive"/></div>
<h3>"Amaretto Punch" lo nuevo de Soho American Gourmet</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/en-caracas-si-se-celebra-el-dia-internacional-del-te/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/0008085660-190x140.jpg" width="190" height="140" alt="En Caracas sí se celebra el Día Internacional del Té" class="img-responsive"/></div>
<h3>En Caracas sí se celebra el Día Internacional del Té</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/" class="menu-link sub-menu-link">Moda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/lotus-cronografos-para-vivir-la-adrenalina-al-maximo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Lotus-Cronógrafos-190x140.jpg" width="190" height="140" alt="Lotus Cronógrafos, para vivir  la adrenalina al máximo" class="img-responsive"/></div>
<h3>Lotus Cronógrafos, para vivir la adrenalina al máximo</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/marc-jacobs-introduce-su-nueva-coleccion-de-relojes-holiday-2016/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/relojes-holiday-2016-1-190x140.jpg" width="190" height="140" alt="Marc Jacobs introduce su nueva colección de relojes &quot;Holiday 2016" class="img-responsive"/></div>
<h3>Marc Jacobs introduce su nueva colección de relojes "Holiday 2016</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/elie-saab-viste-a-milla-jovovich/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Milla-Jovovich-190x140.jpg" width="190" height="140" alt="Elie Saab viste a Milla Jovovich" class="img-responsive"/></div>
<h3>Elie Saab viste a Milla Jovovich</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/cacharel-trae-anais-anais-premier-delice-un-aroma-vibrante-y-azucarado/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/anais-anais-190x140.jpg" width="190" height="140" alt="Cacharel trae Anaïs Anaïs Premier Délice, un aroma vibrante y azucarado" class="img-responsive"/></div>
<h3>Cacharel trae Anaïs Anaïs Premier Délice, un aroma vibrante y azucarado</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/" class="menu-link main-menu-link">Salud y Bienestar</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/" class="menu-link sub-menu-link">Salud</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/pocos-venezolanos-saben-que-estar-sentado-mucho-tiempo-es-un-riesgo-a-la-vida-2/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Movimiento-190x140.jpg" width="190" height="140" alt="Pocos venezolanos saben que estar sentado mucho tiempo es un riesgo a la vida" class="img-responsive"/></div>
<h3>Pocos venezolanos saben que estar sentado mucho tiempo es un riesgo a la vida</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/feliz-navidad-nin-interior/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/niñointerior-navidad-190x140.jpg" width="190" height="140" alt="¡Felices fiestas decembrinas, niñ@ interior!" class="img-responsive"/></div>
<h3>¡Felices fiestas decembrinas, niñ@ interior!</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/el-complejo-b-no-puede-faltarle-a-ninguna-femina/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/caida-cabello-190x140.jpg" width="190" height="140" alt="El complejo B no puede faltarle a ninguna fémina" class="img-responsive"/></div>
<h3>El complejo B no puede faltarle a ninguna fémina</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/los-diabeticos-deben-evitar-los-platos-bomba-navidenos/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/12/comida-navidad-190x140.jpg" width="190" height="140" alt="Los diabéticos deben evitar los “platos bomba” navideños" class="img-responsive"/></div>
<h3>Los diabéticos deben evitar los “platos bomba” navideños</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/" class="menu-link sub-menu-link">Calidad de Vida</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/feliz-navidad-nin-interior/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/niñointerior-navidad-190x140.jpg" width="190" height="140" alt="¡Felices fiestas decembrinas, niñ@ interior!" class="img-responsive"/></div>
<h3>¡Felices fiestas decembrinas, niñ@ interior!</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/estos-son-10-factores-que-perjudican-la-digestion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/06/salud-estómago-190x140.jpeg" width="190" height="140" alt="Estos son 10 factores que perjudican la digestión" class="img-responsive"/></div>
<h3>Estos son 10 factores que perjudican la digestión</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/viviendo-la-menopausia-con-actitud-positiva-2/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/La-menopausia-1-190x140.jpg" width="190" height="140" alt="Viviendo la menopausia con actitud positiva" class="img-responsive"/></div>
<h3>Viviendo la menopausia con actitud positiva</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/como-hablar-con-los-ninos-sobre-el-nino-jesus-o-santa-claus/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/gifts-regalos-de-navidad-e1482336096889-190x140.jpg" width="190" height="140" alt="Cómo hablar con los niños sobre el Niño Jesús o Santa Claus" class="img-responsive"/></div>
<h3>Cómo hablar con los niños sobre el Niño Jesús o Santa Claus</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/" class="menu-link sub-menu-link">Autoayuda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/como-cerrar-el-ciclo-energetico-del-ano-2016/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/ano-nuevo-2016-y-2017-190x140.jpg" width="190" height="140" alt="Cómo cerrar el ciclo energético del año 2016" class="img-responsive"/></div>
<h3>Cómo cerrar el ciclo energético del año 2016</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/ritual-para-recibir-el-espiritu-de-la-navidad/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/12/navidad_4_20121119_1520305895-e1447723002428-190x140.jpg" width="190" height="140" alt="Ritual para recibir el Espíritu de La Navidad" class="img-responsive"/></div>
<h3>Ritual para recibir el Espíritu de La Navidad</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/como-pedir-al-espiritu-de-la-navidad-en-familia/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/christmas-navidad-espiritu-de-la-navidad-foto-pixabay-190x140.jpg" width="190" height="140" alt="Cómo pedir al Espíritu de la Navidad en familia" class="img-responsive"/></div>
<h3>Cómo pedir al Espíritu de la Navidad en familia</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/cristales-para-sanar-en-navidad/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/07/cuarzos-Foto-pixabay-e1468692977130-190x140.jpg" width="190" height="140" alt="Cristales para sanar en Navidad" class="img-responsive"/></div>
<h3>Cristales para sanar en Navidad</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/" class="menu-link main-menu-link">Emprendimiento</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="http://www.analitica.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li></ul> </nav>
 
</div>
 
</div>
 
</div>
 
</header>
 
 
 
<div class="container relative">
</div>  
 
 
 
<div class="container">
 
<div id="page-content" class="right-sidebar loop-page-2">
 
<div class="tbl-row">
 
<div id="main" class="article">
 
<article id="post-491277" class="article-post cat-27 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<div class="row ad ad-cat ad-custom-size"><div class="g g-6"><div class="g-single a-5"><a onClick="ga('send','event','banner','click','movistar w5',1,{'nonInteraction':1});" href="http://bit.ly/2ffRME1" target="_blank"><img onload="ga('send','event','banner','impression','movistar w5',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/analitica_480x150.png"/></a></div></div></div>
<header>
<h1 itemprop="name">Funvisis reportó sismo de magnitud 3,2 en Sucre</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">diciembre 31st, 2016</span> <span class="fa-author" itemprop="author"><img src="http://www.analitica.com/wp-content/uploads/2015/12/Lewin-Granados-1-16x16.jpg" width="16" height="16" alt="Lewin Granados" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo"/> <a href="http://www.analitica.com/author/lgranados/">Lewin Granados</a></span> </p>
<div class="soc-media-sharing soc-style-three">
<h3 class="hidden-xs">Si te gustó, ¡comparte!</h3> <a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Ffunvisis-reporto-sismo-de-magnitud-32-en-sucre%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Funvisis reportó sismo de magnitud 3,2 en Sucre&amp;url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Ffunvisis-reporto-sismo-de-magnitud-32-en-sucre%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=http://www.analitica.com/actualidad/actualidad-nacional/funvisis-reporto-sismo-de-magnitud-32-en-sucre/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Ffunvisis-reporto-sismo-de-magnitud-32-en-sucre%2F&amp;title=Funvisis reportó sismo de magnitud 3,2 en Sucre" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.analitica.com/actualidad/actualidad-nacional/funvisis-reporto-sismo-de-magnitud-32-en-sucre/&amp;media=" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
</header>
<div class="head-image thumb-wrap">
<img width="770" height="550" src="http://www.analitica.com/wp-content/uploads/2016/06/sismografo-e1466077426651-770x550.jpg" class="img-responsive wp-post-image" alt="Funvisis reportó sismo de magnitud 3,2 en Sucre" itemprop="image"/><a href="http://www.analitica.com/category/actualidad/" class="theme">Actualidad</a></div>
<div class="row ad ad-cat ad-728x90"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6150499211602462" data-ad-slot="9624126081" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="article-post-content"><p style="text-align: justify">La Fundación Venezolana de Investigaciones Sismológicas (Funvisis) reportó en la tarde de este sábado un sismo de magnitud 3,2 en Irapa, estado Sucre.</p>
<p style="text-align: justify">La información fue suministrada por el organismo a través de su cuenta en Twitter, en la cual también precisó que el movimiento telúrico se registró al noroeste de la población sucrense, con una profundidad de 36.7 kilómetros.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="ro" dir="ltr"><a href="https://twitter.com/hashtag/Sismo?src=hash">#Sismo</a>:2016/12/31 14:20 (HLV), Mag. 3.2 Mw, a 14 Km al noreste de Irapa (10.650 N,62.475 W), prof. 36.7 Km</p>
<p>&mdash; FUNVISIS Mppeuct (@FUNVISIS) <a href="https://twitter.com/FUNVISIS/status/815267293974450176">December 31, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
 
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="http://www.analitica.com/deportes/liverpool-sigue-la-estela-del-chelsea-y-aleja-al-city-de-la-cabeza/" title="Liverpool sigue la estela del Chelsea y aleja al City de la cabeza">Liverpool sigue la estela del Chelsea y aleja al City de la cabeza</a>
</div>
</div>
</aside>
</footer>
 
</article>
 
 
<section id="facebook-comments">
<header>
<h2><fb:comments-count href="http://www.analitica.com/actualidad/actualidad-nacional/funvisis-reporto-sismo-de-magnitud-32-en-sucre/"></fb:comments-count> Comentarios de Facebook</h2>
<span class="borderline"></span>
</header>
<div class="fb-comments" data-href="http://www.analitica.com/actualidad/actualidad-nacional/funvisis-reporto-sismo-de-magnitud-32-en-sucre/" data-width="100%" data-numposts="" data-colorscheme="light"></div>
</section>
 
</div>
 
 
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<div class="ad ad-300x250"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside id="ajdg_bnnrwidgets-18" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-4"><a onClick="ga('send','event','banner','click','movistar w3',1,{'nonInteraction':1});" href="https://goo.gl/d9y9sT" target="_blank"><img onload="ga('send','event','banner','impression','movistar w3',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/analitica_380x380-1.jpg"/></a></div></aside><aside id="ajdg_grpwidgets-30" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-1"><div class="g-dyn a-38 c-1"><a onClick="ga('send','event','banner','click','ama de casa w3 denim',1,{'nonInteraction':1});" href="https://goo.gl/5J8Vq8" target="_blank"><img onload="ga('send','event','banner','impression','ama de casa w3 denim',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/ama-de-casa-300x300.jpg"/></a></div></div></aside><aside id="ajdg_grpwidgets-17" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-4"><div class="g-dyn a-9 c-1"><a onClick="ga('send','event','banner','click','Banesco w3',1,{'nonInteraction':1});" href="http://bit.ly/2eO3WQK" target="_blank"><img onload="ga('send','event','banner','impression','Banesco w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6Ztk1iHRGSB0p1wA.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-29" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-16"><div class="g-dyn a-51 c-1"><a onClick="ga('send','event','banner','click','Navicu',1,{'nonInteraction':1});" href="https://goo.gl/Hy945V" target="_blank"><img onload="ga('send','event','banner','impression','Navicu',2,{'nonInteraction':1});" src="http://i.giphy.com/l3vR02VreypB3CwEM.gif"/></a></div><div class="g-dyn a-63 c-2"><a onClick="ga('send','event','banner','click','mantex w3',1,{'nonInteraction':1});" href="https://goo.gl/H9LLVL" target="_blank"><img onload="ga('send','event','banner','impression','mantex w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZsXpl5oG4Q5zjZS.gif"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-9" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-26"><a onClick="ga('send','event','banner','click','plumrose w3',1,{'nonInteraction':1});" href="https://goo.gl/7VwqJV" target="_blank"><img onload="ga('send','event','banner','impression','plumrose w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3vR7XdsGytblRywM.gif"/></a></div></aside><aside id="ajdg_grpwidgets-31" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-2"><div class="g-dyn a-11 c-1"><a onClick="ga('send','event','banner','click','bod w3 noviembre',1,{'nonInteraction':1});" href="https://goo.gl/ucIHTz" target="_blank"><img onload="ga('send','event','banner','impression','bod w3 noviembre',2,{'nonInteraction':1});" src="http://i.giphy.com/26hisd5jnnCyoIEPC.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-18" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-7"><div class="g-dyn a-46 c-1"><a onClick="ga('send','event','banner','click','blinstock w3',1,{'nonInteraction':1});" href="https://goo.gl/0JJV4e" target="_blank"><img onload="ga('send','event','banner','impression','blinstock w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3UcqMrvG5teKULWo.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-19" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-3"><div class="g-dyn a-45 c-1"><a onClick="ga('send','event','banner','click','grupo custom w3',1,{'nonInteraction':1});" href="https://goo.gl/cp0y4X" target="_blank"><img onload="ga('send','event','banner','impression','grupo custom w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o7qE4TPteJa3vX1OE.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-28" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-11"><div class="g-dyn a-49 c-1"><a onClick="ga('send','event','banner','click','unimet w3',1,{'nonInteraction':1});" href="https://goo.gl/nJMwq3" target="_blank"><img onload="ga('send','event','banner','impression','unimet w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l0Hlutt0uTB6HJR3G.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-21" class="widget widget_ajdg_grpwidgets clearfix"> </aside><aside id="ajdg_bnnrwidgets-14" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-60"><a onClick="ga('send','event','banner','click','complexion gym w4',1,{'nonInteraction':1});" href="https://goo.gl/C6T1iB" target="_blank"><img onload="ga('send','event','banner','impression','complexion gym w4',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZsTNdkvihyzZm1y.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-17" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-65"><iframe onload="ga('send','event','banner','impression','ama de casa video',2,{'nonInteraction':1});" width="300" height="100%" src="https://www.youtube-nocookie.com/embed/kNzWyqzEF6g?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="ajdg_grpwidgets-23" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-9"><div class="g-dyn a-27 c-1"><a onClick="ga('send','event','banner','click','teleflores w4 2',1,{'nonInteraction':1});" href="https://goo.gl/Um5Gng" target="_blank"><img onload="ga('send','event','banner','impression','teleflores w4 2',2,{'nonInteraction':1});" src="http://i.giphy.com/3oz8xM4xSzR4qW3uYU.gif"/></a></div><div class="g-dyn a-12 c-2"><a onClick="ga('send','event','banner','click','Asegurame123 w4',1,{'nonInteraction':1});" href="https://goo.gl/azCuKE" target="_blank"><img onload="ga('send','event','banner','impression','Asegurame123 w4',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZtexnBrOzhakHMk.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-22" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-10"><div class="g-dyn a-10 c-1"><a onClick="ga('send','event','banner','click','banesco w5',1,{'nonInteraction':1});" href="http://bit.ly/2eeZiyY" target="_blank"><img onload="ga('send','event','banner','impression','banesco w5',2,{'nonInteraction':1});" src="http://i.giphy.com/l0HlO46Q2LAGgzXJ6.gif"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-10" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><aside id="ajdg_bnnrwidgets-11" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="5963535684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside id="text-104" class="widget widget_text clearfix"> <div class="textwidget">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adzuelarevive.com/revive/www/delivery/ajs.php':'http://adzuelarevive.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adzuelarevive.com/revive/www/delivery/ck.php?n=a6edf69c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adzuelarevive.com/revive/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6edf69c' border='0' alt=''/></a></noscript></div>
</aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="2170508489"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ad"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "730"; var btglan = "";
var btgplanrefreshing = "4754417";var btgplacement = "4010";var btgplan="4754413" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div> </div>
</div>
 
</div>
 
</div>
 
</div>
 
 
<section id="page-footer">
 
<div class="container">
 
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-pie" class="nav clearfix"><li id="menu-item-174902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174902"><a href="/cdn-cgi/l/email-protection#5b2d3e352f3a281b3a353a37322f32383a7538343664082e39313e382f66093e2a2e323e293432353d3429363a383298e8353f3e2f3a29323d3a282b2e3937323832Xtarias">Anuncie con nosotros</a></li>
<li id="menu-item-174903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174903"><a href="http://www.analitica.com/contacto/">Contacto</a></li>
<li id="menu-item-174904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174904"><a href="http://www.analitica.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-443484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443484"><a href="http://www.analitica.com/contacto/">Suscríbete</a></li>
<li class="options"><a href="#" class="scrollToTop">Volver a arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>
 
 
<div class="copyright row">
 
<div class="col-sm-6">
© analitica.com</a> 2016. Todos los derechos reservados </div>
 
 
<div class="col-sm-6 text-right">
Trabajo realizado por: <a href="http://www.arawato.com.ve">Arawato Media CA</a> </div>
 
</div>
 
</div>
 
</section>
 
</div>
 
</div>
 
 
<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.analitica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/miptheme.all.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"527041910751015"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
 
<script>
    
</script>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 12000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 8000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 8000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 8000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 8000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 8000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 8000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 8000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 8000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 8000 });
}
});
</script>
 
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'79714662',post:'491277',tz:'-4',srv:'www.analitica.com'} ]);
	_stq.push([ 'clickTrackerInit', '79714662', '491277' ]);
</script>
<div id="fb-root"></div> <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 25 });
        });
    </script>
 
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 