<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
 
<head>
 
<meta charset="UTF-8"/>
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 
 
<title>Millán advierte que acciones del ministro Motta Domínguez son “ilegales” | Analitica.com</title>
 
 
<meta name="viewport" content="width=device-width, initial-scale=1">
 
<link rel="pingback" href="http://www.analitica.com/xmlrpc.php"/>
 
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
 
 
<meta name="description" content="Millán subrayó que la medida de la AN tiene sus efectos a nivel internacional en vista que el funcionario no podría sostener convenios, y en su criterio deben"/>
<meta name="keywords" content="asamblea nacional,crisis eléctrica,gobierno nacional,jorge millan,luis motta domínguez,ministerio de energía eléctrica,sanción,voto de censura,actualidad,actualidad nacional"/>
<link rel="canonical" href="http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/"/>
 
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Feed" href="http://www.analitica.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; RSS de los comentarios" href="http://www.analitica.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Millán advierte que acciones del ministro Motta Domínguez son “ilegales” RSS de los comentarios" href="http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analitica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.analitica.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-external-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/miptheme.all.min.css?ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dynamic-css-css' href='http://www.analitica.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=20170224123415' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-top-posts-widget-css' href='http://www.analitica.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.analitica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.analitica.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analitica.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analitica.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.7"/>
<link rel='shortlink' href='http://www.analitica.com/?p=512094'/>
<link rel="alternate" type="application/json+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Fmillan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Fmillan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-2{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-3{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-4{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-5{margin:0px 0px 0px 0px;width:100%;max-width:728px;height:100%;max-height:90px;}.g-6{width:100%;max-width:770px;height:100%;max-height:180px;margin:0 auto;}.g-7{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-8{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-9{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-10{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-11{margin:0px 0px 0px 0px;width:auto;height:auto;}.g-13{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-14{margin:0px 0px 0px 0px;width:100%;max-width:160px;height:100%;max-height:600px;}.g-15{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-16{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-20{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VGuNm1a4KM+2WR", domain:"analitica.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VGuNm1a4KM+2WR" style="display:none" height="1" width="1" alt=""/></noscript>
 
<style type='text/css'>img#wpstats{display:none}</style>  
<style type="text/css"></style>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Analitica.com"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_ES"/>
<meta property="fb:app_id" content="527041910751015"/>
<meta property="og:url" content="http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/"/>
<meta property="og:title" content="Millán advierte que acciones del ministro Motta Domínguez son “ilegales”"/>
<meta property="og:description" content="Millán subrayó que la medida de la AN tiene sus efectos a nivel internacional en vista que el funcionario no podría sostener convenios, y en su criterio deben aplicarse sanciones"/>
<meta property="og:image" content="http://www.analitica.com/wp-content/uploads/2016/12/jorge-millan-pj.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="533"/>
<meta property="article:published_time" content="2017-02-24T12:23:02+00:00"/>
<meta property="article:modified_time" content="2017-02-24T12:23:02+00:00"/>
<meta property="article:author" content="http://www.analitica.com/author/lgranados/"/>
<meta property="article:section" content="Actualidad"/>
<meta property="article:tag" content="Actualidad Nacional"/>
<meta property="article:tag" content="Asamblea Nacional"/>
<meta property="article:tag" content="crisis eléctrica"/>
<meta property="article:tag" content="Gobierno Nacional"/>
<meta property="article:tag" content="Jorge Millan"/>
<meta property="article:tag" content="Luis Motta Domínguez"/>
<meta property="article:tag" content="Ministerio de Energía Eléctrica"/>
<meta property="article:tag" content="sanción"/>
<meta property="article:tag" content="Voto de censura"/>
<link rel="amphtml" href="http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/amp/"/><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68425472-1', 'auto');
  ga('send', 'pageview');</script><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>  
<!--[if lt IE 9]>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-512094 single-format-standard linkbox-layout-1 theme-boxed sidebar-light wpb-js-composer js-comp-ver-4.8.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
 
 
<div id="page-outer-wrap">
 
<div id="page-inner-wrap">
 
<header id="page-header-mobile" class="visible-xs visible-sm">
 
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.analitica.com/">
<input type="text" name="s" placeholder="Buscar Analitica.com" value=""/>
</form>
<ul id="menu-principal" class="nav clearfix"><li id="mobile-nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="mobile-nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/">Nacional</a></li>
<li id="mobile-nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/">Sucesos</a></li>
<li id="mobile-nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/">Internacional</a></li>
<li id="mobile-nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/">Economía</a></li>
<li id="mobile-nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6335 "><a href="http://www.analitica.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/">El Editorial</a></li>
<li id="mobile-nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/">Columnistas</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/">Equipo Pluma</a></li>
<li id="mobile-nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/">Espectáculos</a></li>
<li id="mobile-nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/">Música</a></li>
<li id="mobile-nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/">Cultura</a></li>
<li id="mobile-nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/">Cine</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/">Vida con estilo</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/">Belleza</a></li>
<li id="mobile-nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/">Destinos</a></li>
<li id="mobile-nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/">Arquitectura y Decoración</a></li>
<li id="mobile-nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/">Gourmet</a></li>
<li id="mobile-nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/">Moda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/">Salud y Bienestar</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/">Salud</a></li>
<li id="mobile-nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/">Calidad de Vida</a></li>
<li id="mobile-nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/">Autoayuda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/">Emprendimiento</a></li>
</ul> </nav>
 
 
<div class="row">
 
<div class="col-xs-6">
 
<div class="logo"><a href="http://www.analitica.com/"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png" width="150" height="36" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png"/></a></div>
 
</div>
 
 
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
 
</div>
 
</header>
 
 
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-secundario" class="clearfix"><li class="date first"><span>febrero 24th, 2017</span></li><li id="menu-item-205097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205097 menu-category-7390"><a href="http://www.analitica.com/category/nueva-era/">Nueva Era</a>
<ul class="sub-menu">
<li id="menu-item-205548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205548 menu-category-16"><a href="http://www.analitica.com/category/nueva-era/horoscopia/">Horoscopia</a></li>
</ul>
</li>
<li id="menu-item-205098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205098 menu-category-26"><a href="http://www.analitica.com/category/tendencia/">Tendencias</a>
<ul class="sub-menu">
<li id="menu-item-205554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205554 menu-category-9738"><a href="http://www.analitica.com/category/tendencia/gente-tendencia/">Gente</a></li>
<li id="menu-item-205556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205556 menu-category-8044"><a href="http://www.analitica.com/category/tendencia/variedades/">Variedades</a></li>
<li id="menu-item-205096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205096 menu-category-21"><a href="http://www.analitica.com/category/ciencia-y-ambiente/">Ciencia y Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-358334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358334 menu-category-1382"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ciencia/">Ciencia</a></li>
<li id="menu-item-358335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358335 menu-category-9736"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ambiente-ciencia-y-ambiente/">Ambiente</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-254170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254170 menu-category-18051"><a href="http://www.analitica.com/category/tendencia/parapsicologia/">Parapsicología</a></li>
<li id="menu-item-205100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205100 menu-category-11"><a href="http://www.analitica.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-338952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338952 menu-category-23"><a href="http://www.analitica.com/category/noti-tips/">Noti-Tips</a></li>
<li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/analiticaFB" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/analitica" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/analitica.web/" target="_blank"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
 
<div id="header-branding" class="header-layout-3">
 
<div class="container">
 
<div class="row">
 
<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
 
<div class="logo"><a itemprop="url" href="http://www.analitica.com"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" width="350" height="83" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" class="img-responsive"/></a></div> <meta itemprop="name" content="Analitica.com">
 
</div>
 
 
<div class="col-sm-8 text-right banner-src">
<div class="g g-5"><div class="g-dyn a-73 c-1"><a href="http://www.amadecasa.com/precios-de-oportunidad.html" target="_blank"><img src="http://www.analitica.com/wp-content/uploads/2015/12/POCarnaval_Banner_Analitica_974x200px.jpg"/></a></div><div class="g-dyn a-6 c-2"><a onClick="ga('send','event','banner','click','asegurame123 w6',1,{'nonInteraction':1});" href="https://goo.gl/W5CsvK" target="_blank"><img onload="ga('send','event','banner','impression','asegurame123 w6',2,{'nonInteraction':1});" src="http://i.giphy.com/l0HlH2wNkZQcBGbjW.gif"/></a></div><div class="g-dyn a-29 c-3"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "728x90"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754409";var btgplacement = "886";var btgplan="2988397" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></div> </div>
 
</div>
 
</div>
 
</div>
 
 
<div id="sticky-header">
 
<div id="header-navigation">
 
<div class="container">
 
<nav id="menu">
<ul id="menu-principal-1" class="nav clearfix"><li id="nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/" class="menu-link main-menu-link">Nacional</a></li>
<li id="nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/" class="menu-link main-menu-link">Sucesos</a></li>
<li id="nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/" class="menu-link main-menu-link">Internacional</a></li>
<li id="nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/" class="menu-link main-menu-link">Economía</a></li>
<li id="nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6335 "><a href="http://www.analitica.com/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/" class="menu-link main-menu-link">El Editorial</a></li>
<li id="nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/" class="menu-link main-menu-link">Opinión</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/" class="menu-link sub-menu-link">Columnistas</a></li>
</ul></div>
</li>
<li id="nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/" class="menu-link main-menu-link">Equipo Pluma</a></li>
<li id="nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/" class="menu-link sub-menu-link">Espectáculos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/afectos-divididos-y-el-oscar-al-mejor-actor-es-para/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Collage-mejores-actores-190x140.jpg" width="190" height="140" alt="¡Afectos divididos! Y el Oscar al &quot;Mejor Actor&quot; es para..." class="img-responsive"/></div>
<h3>¡Afectos divididos! Y el Oscar al "Mejor Actor" es para...</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/las-nominadas-a-mejor-cancion-original-en-los-oscar-cual-ganara/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Oscar_Cancion_Original-190x140.png" width="190" height="140" alt="Las nominadas a Mejor canción original en los Óscar, ¿cuál ganará?" class="img-responsive"/></div>
<h3>Las nominadas a Mejor canción original en los Óscar, ¿cuál ganará?</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/cuenta-regresiva-los-oscar-se-preparan-para-una-alfombra-roja-pasada-por-agua/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Premios-Oscar-preparacion-3-190x140.jpg" width="190" height="140" alt="¡Cuenta regresiva! Los Óscar se preparan para una alfombra roja pasada por agua" class="img-responsive"/></div>
<h3>¡Cuenta regresiva! Los Óscar se preparan para una alfombra roja pasada por agua</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/isabel-pantoja-triunfa-en-vina-del-mar-en-su-reencuentro-con-latinoamerica-video/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/636234150853752277w-190x140.jpg" width="190" height="140" alt="Isabel Pantoja triunfa en Viña del Mar en su reencuentro con Latinoamérica (Video)" class="img-responsive"/></div>
<h3>Isabel Pantoja triunfa en Viña del Mar en su reencuentro con Latinoamérica (Video)</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/" class="menu-link sub-menu-link">Música</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/alfredo-sadel-el-gran-cantante-de-venezuela-del-siglo-xx-mi-vida-es-una-sola-nota/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/08/Alfredo-Sadel-190x140.jpg" width="190" height="140" alt="Alfredo Sadel, nuevo aniversario del gran cantante de Venezuela del siglo XX" class="img-responsive"/></div>
<h3>Alfredo Sadel, nuevo aniversario del gran cantante de Venezuela del siglo XX</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/el-vals-desde-sus-origenes-hasta-hoy/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/10/the_waltz_1-190x140.jpg" width="190" height="140" alt="El vals desde sus orígenes hasta hoy" class="img-responsive"/></div>
<h3>El vals desde sus orígenes hasta hoy</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/aretha-franklin-la-reina-del-soul/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/11/areta-Franklin-190x140.jpg" width="190" height="140" alt="Aretha Franklin la reina del Soul" class="img-responsive"/></div>
<h3>Aretha Franklin la reina del Soul</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/espana/silvia-perez-cruz-una-esplendida-joven-cantante-espanola-mi-vida-es-una-sola-nota/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/mivida-99-190x140.jpg" width="190" height="140" alt="Silvia Pérez Cruz, una espléndida joven cantante española" class="img-responsive"/></div>
<h3>Silvia Pérez Cruz, una espléndida joven cantante española</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/" class="menu-link sub-menu-link">Cultura</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/ensamble-funklorico-llega-al-escenario-de-noches-de-guataca/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Ensamble-Funklórico-190x140.jpg" width="190" height="140" alt="Ensamble Funklórico llega al escenario de Noches de Guataca" class="img-responsive"/></div>
<h3>Ensamble Funklórico llega al escenario de Noches de Guataca</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/festival-nuevas-bandas-delux-sera-en-el-centro-cultural-chacao/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/festival-Nuevas-bandas-190x140.jpg" width="190" height="140" alt="Festival Nuevas Bandas DeLux será en el Centro Cultural Chacao" class="img-responsive"/></div>
<h3>Festival Nuevas Bandas DeLux será en el Centro Cultural Chacao</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/emilia-mostrara-amor-y-carencias-de-una-familia-disfuncional/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Emilia-190x140.jpg" width="190" height="140" alt="“Emilia” mostrará amor y carencias de una familia disfuncional" class="img-responsive"/></div>
<h3>“Emilia” mostrará amor y carencias de una familia disfuncional</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/celebracion-del-carnaval-2017-toma-los-espacios-publicos-de-el-hatillo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/carnavales-del-hatillo-190x140.jpg" width="190" height="140" alt="Celebración del carnaval 2017 toma los espacios públicos de El Hatillo" class="img-responsive"/></div>
<h3>Celebración del carnaval 2017 toma los espacios públicos de El Hatillo</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/" class="menu-link sub-menu-link">Cine</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/equipo-pluma/oscar-2017-negros-si-latinos-no-por-aquilino-jose-mata/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Oscar_Estatuilla-190x140.jpg" width="190" height="140" alt="Oscar 2017: negros sí, latinos no, por Aquilino José  Mata" class="img-responsive"/></div>
<h3>Oscar 2017: negros sí, latinos no, por Aquilino José Mata</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/compiten-por-ser-la-mejor-pelicula-pero-solo-una-se-llevara-el-oscar/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Premios_Oscar_Mejor_Pelicula-190x140.png" width="190" height="140" alt="Compiten por ser la mejor película, pero solo una se llevará el Óscar" class="img-responsive"/></div>
<h3>Compiten por ser la mejor película, pero solo una se llevará el Óscar</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/los-secretos-de-la-la-gran-muralla-llegan-a-las-salas-de-cine-venezolano/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/cinex-cartelera-190x140.jpg" width="190" height="140" alt="Los secretos de la “La Gran Muralla” llegan a las salas de cine venezolano" class="img-responsive"/></div>
<h3>Los secretos de la “La Gran Muralla” llegan a las salas de cine venezolano</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/cinematografias-de-chile-y-mexico-sobresalen-en-la-berlinale-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/una-mujer-fantastica-pelicula-chilena.-Foto-mez-190x140.jpg" width="190" height="140" alt="Cinematografías de Chile y México sobresalen en  la Berlinale 2017" class="img-responsive"/></div>
<h3>Cinematografías de Chile y México sobresalen en la Berlinale 2017</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/" class="menu-link main-menu-link">Vida con estilo</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/" class="menu-link sub-menu-link">Belleza</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/nail-art-de-valmy-para-unas-unas-con-efecto-decorativo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/valmy-190x140.jpg" width="190" height="140" alt="Nail Art de Valmy, para unas uñas con efecto decorativo" class="img-responsive"/></div>
<h3>Nail Art de Valmy, para unas uñas con efecto decorativo</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/amor-amor-de-cacharel-una-fragancia-fresca-y-explosiva/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/amor-amor-de-cacheral-190x140.jpg" width="190" height="140" alt="AMOR AMOR de Cacharel, una fragancia fresca y explosiva" class="img-responsive"/></div>
<h3>AMOR AMOR de Cacharel, una fragancia fresca y explosiva</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/xvalente-una-marca-de-perfumes-con-calidad-de-exportacion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Xvalente-190x140.jpg" width="190" height="140" alt="Xvalente una marca de perfumes  con calidad de exportación" class="img-responsive"/></div>
<h3>Xvalente una marca de perfumes con calidad de exportación</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/lancome-presenta-gloss-in-love/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Gloss-In-Love-190x140.jpg" width="190" height="140" alt="Lancôme presenta &quot;Gloss In Love&quot;" class="img-responsive"/></div>
<h3>Lancôme presenta "Gloss In Love"</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/" class="menu-link sub-menu-link">Destinos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/el-carnaval-tambien-acusa-la-crisis-en-brasil/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/carnaval-no-rio-de-janeiro-01-e1487798016253-190x140.jpg" width="190" height="140" alt="El carnaval también acusa la crisis en Brasil" class="img-responsive"/></div>
<h3>El carnaval también acusa la crisis en Brasil</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/panama-puente-de-vida/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/biomuseo-Cortesía-Panama-Tourism-e1487622820804-190x140.jpg" width="190" height="140" alt="Panamá: Puente de Vida" class="img-responsive"/></div>
<h3>Panamá: Puente de Vida</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/destinos/petare-cumple-396-anos-llenando-de-historia-a-propios-y-visitantes/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Petare-190x140.jpg" width="190" height="140" alt="Petare cumple 396 años llenando de historia a propios y visitantes" class="img-responsive"/></div>
<h3>Petare cumple 396 años llenando de historia a propios y visitantes</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/aruba-celebra-63-anos-de-su-carnaval/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/aruba-carnaval-190x140.jpg" width="190" height="140" alt="Aruba celebra 63 años de su Carnaval" class="img-responsive"/></div>
<h3>Aruba celebra 63 años de su Carnaval</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/" class="menu-link sub-menu-link">Arquitectura y Decoración</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/oswaldo-santana-el-diseno-de-interiores-en-venezuela-tiene-representante/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Santana2-e1487188826162-190x140.jpg" width="190" height="140" alt="Oswaldo Santana, el diseño de interiores en Venezuela tiene representante" class="img-responsive"/></div>
<h3>Oswaldo Santana, el diseño de interiores en Venezuela tiene representante</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/jw-marriott-santo-domingo-entre-los-25-mejores-hoteles-del-caribe/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/JW-Marriott-Santo-Domingo-190x140.jpg" width="190" height="140" alt="JW Marriott Santo Domingo galardonado en los &quot;TripAdvisor Traveler’s Choice&quot;" class="img-responsive"/></div>
<h3>JW Marriott Santo Domingo galardonado en los "TripAdvisor Traveler’s Choice"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/hotel-boutique-isabel-la-catolica-recibe-el-premio-travellers-choice-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Hotel-Boutique-Isabel-La-Ca-190x140.jpg" width="190" height="140" alt="Hotel Boutique Isabel La Católica recibe el premio &quot;Travellers’ Choice 2017&quot;" class="img-responsive"/></div>
<h3>Hotel Boutique Isabel La Católica recibe el premio "Travellers’ Choice 2017"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/el-domo-de-adriano-podria-colapsar/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Panteon_Roma-190x140.jpg" width="190" height="140" alt="El Domo de Adriano podría colapsar" class="img-responsive"/></div>
<h3>El Domo de Adriano podría colapsar</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/" class="menu-link sub-menu-link">Gourmet</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/en-la-cocina-de-triptico-restaurante-fotos-y-video/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Triptico_Restaurante-190x140.jpg" width="190" height="140" alt="En la cocina de Tríptico Restaurante (+Fotos y Video)" class="img-responsive"/></div>
<h3>En la cocina de Tríptico Restaurante (+Fotos y Video)</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/expo-festival-gourmet-bazar-2017-sera-en-la-plaza-alfredo-sadel/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Expo-Festival-Gourmet-Baz-190x140.jpg" width="190" height="140" alt="Expo Festival Gourmet &amp; Bazar 2017” será en la Plaza Alfredo Sadel" class="img-responsive"/></div>
<h3>Expo Festival Gourmet & Bazar 2017” será en la Plaza Alfredo Sadel</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/tendencia/victor-moreno-yo-me-meti-en-la-cocina-por-gloton/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Victor_Moreno8-190x140.jpg" width="190" height="140" alt="Víctor Moreno: “Yo me metí en la cocina por glotón”" class="img-responsive"/></div>
<h3>Víctor Moreno: “Yo me metí en la cocina por glotón”</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/a-celebrar-hoy-se-conmemora-el-dia-del-pizzero-y-pastelero/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/download-190x140.jpg" width="190" height="140" alt="¡A celebrar! Hoy se conmemora el Día del pizzero y pastelero" class="img-responsive"/></div>
<h3>¡A celebrar! Hoy se conmemora el Día del pizzero y pastelero</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/" class="menu-link sub-menu-link">Moda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/la-extravagancia-y-las-flores-de-gucci-abren-la-semana-de-la-moda-de-milan/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/636233801151862683w-190x140.jpg" width="190" height="140" alt="La extravagancia y las flores de Gucci abren la Semana de la Moda de Milán" class="img-responsive"/></div>
<h3>La extravagancia y las flores de Gucci abren la Semana de la Moda de Milán</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/lo-que-debes-saber-sobre-los-trajes-de-samba-del-carnaval-de-rio-de-janeiro/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Traje-femenino-de-samba-e1487799223202-190x140.jpg" width="190" height="140" alt="Lo que debes saber sobre los trajes de samba del carnaval de Río de Janeiro" class="img-responsive"/></div>
<h3>Lo que debes saber sobre los trajes de samba del carnaval de Río de Janeiro</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/dockers-presenta-el-abc-del-estilo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/02/Dockers-Logo-190x140.jpg" width="190" height="140" alt="Dockers® presenta el ABC del Estilo" class="img-responsive"/></div>
<h3>Dockers® presenta el ABC del Estilo</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/givenchy-leyenda-de-la-alta-costura-cumple-90-anos/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/hubert-de-givenchy-190x140.jpg" width="190" height="140" alt="Givenchy, leyenda de la alta costura, cumple 90 años" class="img-responsive"/></div>
<h3>Givenchy, leyenda de la alta costura, cumple 90 años</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/" class="menu-link main-menu-link">Salud y Bienestar</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/" class="menu-link sub-menu-link">Salud</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/cuba-ensaya-una-vacuna-para-mejorar-la-calidad-de-vida-en-enfermos-de-sida/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/12/vacuna-malaria-1-190x140.jpg" width="190" height="140" alt="Cuba ensaya una vacuna para mejorar la calidad de vida en enfermos de sida" class="img-responsive"/></div>
<h3>Cuba ensaya una vacuna para mejorar la calidad de vida en enfermos de sida</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/el-zika-baja-la-testosterona-y-perjudica-los-testiculos-afectando-la-sexualidad/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/09/sexo-190x140.jpg" width="190" height="140" alt="El zika baja la testosterona y perjudica los testículos, afectando la sexualidad" class="img-responsive"/></div>
<h3>El zika baja la testosterona y perjudica los testículos, afectando la sexualidad</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/eeuu-aprobo-un-nuevo-medicamento-para-reducir-el-colesterol/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/03/medicamentos-190x140.jpg" width="190" height="140" alt="EEUU aprobó un nuevo medicamento para reducir el colesterol" class="img-responsive"/></div>
<h3>EEUU aprobó un nuevo medicamento para reducir el colesterol</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/onu-lanza-campana-para-limpiar-el-plastico-de-los-oceanos/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/06/Plástico-en-océanos-190x140.jpg" width="190" height="140" alt="ONU lanza campaña para limpiar el plástico de los océanos" class="img-responsive"/></div>
<h3>ONU lanza campaña para limpiar el plástico de los océanos</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/" class="menu-link sub-menu-link">Calidad de Vida</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/afirman-que-mujer-venezolana-por-la-crisis-antepone-status-economico-al-amor-y-sexo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/01/mujer-pensando-e1453979048905-190x140.jpg" width="190" height="140" alt="Afirman que mujer venezolana por la crisis antepone status económico al amor y sexo" class="img-responsive"/></div>
<h3>Afirman que mujer venezolana por la crisis antepone status económico al amor y sexo</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/feliz-navidad-nin-interior/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/niñointerior-navidad-190x140.jpg" width="190" height="140" alt="¡Felices fiestas decembrinas, niño interior!" class="img-responsive"/></div>
<h3>¡Felices fiestas decembrinas, niño interior!</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/estos-son-10-factores-que-perjudican-la-digestion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/06/salud-estómago-190x140.jpeg" width="190" height="140" alt="Estos son 10 factores que perjudican la digestión" class="img-responsive"/></div>
<h3>Estos son 10 factores que perjudican la digestión</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/viviendo-la-menopausia-con-actitud-positiva-2/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/La-menopausia-1-190x140.jpg" width="190" height="140" alt="Viviendo la menopausia con actitud positiva" class="img-responsive"/></div>
<h3>Viviendo la menopausia con actitud positiva</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/" class="menu-link sub-menu-link">Autoayuda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/alma-gemelas-relaciones-y-amor/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/engagement-pareja-amor-enamorados-foto-pixabay-190x140.jpg" width="190" height="140" alt="Almas gemelas, relaciones y amor" class="img-responsive"/></div>
<h3>Almas gemelas, relaciones y amor</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/diseccionando-el-amor/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/08/Candandos-800x522-e1470748993648-190x140.jpg" width="190" height="140" alt="Diseccionando el amor" class="img-responsive"/></div>
<h3>Diseccionando el amor</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/una-vida-con-proposito-el-camino-espiritual-ii/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/03/spiritual-meditar-espiritualidad-foto-pixabay-uno-190x140.jpg" width="190" height="140" alt="Una vida con propósito: El camino espiritual (II)" class="img-responsive"/></div>
<h3>Una vida con propósito: El camino espiritual (II)</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/una-vida-con-proposito-parte-i/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/heart-corazon-amor-foto-pixabay-190x140.jpg" width="190" height="140" alt="Una vida con propósito. Parte I" class="img-responsive"/></div>
<h3>Una vida con propósito. Parte I</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/" class="menu-link main-menu-link">Emprendimiento</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="http://www.analitica.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li></ul> </nav>
 
</div>
 
</div>
 
</div>
 
</header>
 
 
 
<div class="container relative">
</div>  
 
 
 
<div class="container">
 
<div id="page-content" class="right-sidebar loop-page-2">
 
<div class="tbl-row">
 
<div id="main" class="article">
 
<article id="post-512094" class="article-post cat-27 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<div class="row ad ad-cat ad-custom-size"><div class="g g-6"><div class="g-dyn a-22 c-1"><a onClick="ga('send','event','banner','click','unimet w5',1,{'nonInteraction':1});" href="https://goo.gl/3NYsZ1" target="_blank"><img onload="ga('send','event','banner','impression','unimet w5',2,{'nonInteraction':1});" src="http://i.makeagif.com/media/11-17-2016/oN4tVC.gif"/></a></div></div></div>
<header>
<h1 itemprop="name">Millán advierte que acciones del ministro Motta Domínguez son “ilegales”</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">febrero 24th, 2017</span> <span class="fa-author" itemprop="author"><img src="http://www.analitica.com/wp-content/uploads/2015/12/Lewin-Granados-1-16x16.jpg" width="16" height="16" alt="Lewin Granados" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo"/> <a href="http://www.analitica.com/author/lgranados/">Lewin Granados</a></span> </p>
<div class="soc-media-sharing soc-style-three">
<h3 class="hidden-xs">Si te gustó, ¡comparte!</h3> <a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Fmillan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Millán advierte que acciones del ministro Motta Domínguez son “ilegales”&amp;url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Fmillan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.analitica.com%2Factualidad%2Factualidad-nacional%2Fmillan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales%2F&amp;title=Millán advierte que acciones del ministro Motta Domínguez son “ilegales”" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/&amp;media=" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
</header>
<div class="head-image thumb-wrap">
<img width="770" height="533" src="http://www.analitica.com/wp-content/uploads/2016/12/jorge-millan-pj-770x533.jpg" class="img-responsive wp-post-image" alt="Millán advierte que acciones del ministro Motta Domínguez son “ilegales”" itemprop="image"/><a href="http://www.analitica.com/category/actualidad/" class="theme">Actualidad</a></div>
<div class="featured-caption">Millán subrayó que la medida de la AN tiene sus efectos a nivel internacional en vista que el funcionario no podría sostener convenios, y en su criterio deben aplicarse sanciones</div>
<div class="row ad ad-cat ad-728x90"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6150499211602462" data-ad-slot="9624126081" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<aside class="related-box hidden-xs pull-left">
<h4>Siga leyendo</h4><section><article>
<h5><a href="http://www.analitica.com/actualidad/actualidad-nacional/delson-guarate-tiene-cancer-y-piden-que-sea-atendido-para-salvar-su-vida/">Delson Guarate tiene cáncer y piden que sea atendido para salvar su vida</a></h5>
</article><article>
<h5><a href="http://www.analitica.com/actualidad/actualidad-nacional/an-aprobo-acuerdo-en-homenaje-a-sofia-imber/">AN aprobó acuerdo en homenaje a Sofía Imber</a></h5>
</article><article>
<h5><a href="http://www.analitica.com/actualidad/actualidad-nacional/an-contactara-a-colombia-por-desaparicion-de-helicoptero-mi17v5/">AN contactará a Colombia por desaparición de helicóptero MI17V5</a></h5>
</article></section>
</aside>
 
<div class="article-post-content"><p>El diputado de la Asamblea Nacional (AN) por la Mesa de la Unidad Democrática (MUD), Jorge Millán, afirmó este viernes que las acciones realizadas por el ministro para la Energía Eléctrica, Luis Motta Domínguez, son “ilegales” luego que el Parlamento lo sancionara con un voto de censura.</p>
<p>En entrevista para el canal <em>Globovisión</em>, Millán señaló que la medida implica que el ministro sea destituido de su cargo, sin embargo desestimó que el presidente de la República, Nicolás Maduro, tome la decisión, pues, a su juicio, “no está cumpliendo con la Constitución”.</p>
<p>Este sentido, Millán subrayó que esta declaración tiene sus efectos a nivel internacional en vista que el funcionario no podría sostener convenios, y en su criterio deben aplicarse sanciones.</p>
<p>Por otra parte, el diputado negó que la situación eléctrica en el país se ha haya producido por el fenómeno &#8220;El Niño&#8221;, al considerar que dicha situación debió preverse y actuar con los recursos.</p>
<p>También, desestimó que Venezuela sea el país con el mayor consumo de electricidad en Latinoamérica, al mismo tiempo que propuso aprovechar las reservas de gas para potenciar el sistema energético de la nación.</p>
</div><aside class="via-source"> <ul class="clearfix"><li><span>Via</span> Con información de Globovisión</li> </ul></aside>
 
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="http://www.analitica.com/actualidad/actualidad-nacional/inameh-preve-este-viernes-lluvias-debiles-a-moderadas-en-12-estados/" title="Inameh prevé este viernes lluvias débiles a moderadas en 12 estados">Inameh prevé este viernes lluvias débiles a moderadas en 12 estados</a>
</div>
</div>
</aside>
</footer>
 
</article>
 
 
<section class="news-lay-3 bottom-margin">
<header>
<h2>Artículos relacionados</h2>
<span class="borderline"></span>
</header>
 <div class="row"><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-27 parent-cat-27" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/actualidad/actualidad-nacional/inameh-preve-este-viernes-lluvias-debiles-a-moderadas-en-12-estados/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/acn_lluviasdébiles-237x143.jpg" width="237" height="143" alt="Inameh prevé este viernes lluvias débiles a moderadas en 12 estados" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/actualidad/actualidad-nacional/inameh-preve-este-viernes-lluvias-debiles-a-moderadas-en-12-estados/">Inameh prevé este viernes lluvias débiles a moderadas en 12 estados</a></h3>
</article>
 </div><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-27 parent-cat-27" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/actualidad/actualidad-internacional/oea-pide-a-mediadores-que-presionen-por-elecciones-en-venezuela/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/04/OEA-237x143.jpg" width="237" height="143" alt="OEA pide a mediadores que presionen por elecciones en Venezuela" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/actualidad/actualidad-internacional/oea-pide-a-mediadores-que-presionen-por-elecciones-en-venezuela/">OEA pide a mediadores que presionen por elecciones en Venezuela</a></h3>
</article>
 </div><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-27 parent-cat-27" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/actualidad/actualidad-nacional/delson-guarate-tiene-cancer-y-piden-que-sea-atendido-para-salvar-su-vida/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/08/CrBrOA5XgAAGLQ7-237x143.jpg" width="237" height="143" alt="Delson Guarate tiene cáncer y piden que sea atendido para salvar su vida" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/actualidad/actualidad-nacional/delson-guarate-tiene-cancer-y-piden-que-sea-atendido-para-salvar-su-vida/">Delson Guarate tiene cáncer y piden que sea atendido para salvar su vida</a></h3>
</article>
 </div></div> 
</section>
 
 
<section id="facebook-comments">
<header>
<h2><fb:comments-count href="http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/"></fb:comments-count> Comentarios de Facebook</h2>
<span class="borderline"></span>
</header>
<div class="fb-comments" data-href="http://www.analitica.com/actualidad/actualidad-nacional/millan-advierte-que-acciones-del-ministro-motta-dominguez-son-ilegales/" data-width="100%" data-numposts="" data-colorscheme="light"></div>
</section>
 
</div>
 
 
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<div class="ad ad-300x250"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside id="ajdg_grpwidgets-32" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-20"><div class="g-dyn a-4 c-1"><a onClick="ga('send','event','banner','click','movistar w3',1,{'nonInteraction':1});" href="https://goo.gl/d9y9sT" target="_blank"><img onload="ga('send','event','banner','impression','movistar w3',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/Analitica-300x300.jpg"/></a></div></div></aside><aside id="ajdg_grpwidgets-30" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-1"><div class="g-dyn a-38 c-1"><a onClick="ga('send','event','banner','click','ama de casa w3 denim',1,{'nonInteraction':1});" href=" http://www.amadecasa.com/precios-de-oportunidad.html " target="_blank"><img onload="ga('send','event','banner','impression','ama de casa w3 denim',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/POFeb_Banner_Analitica_300x250px-1.jpg"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-24" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-74"><a onClick="ga('send','event','banner','click','prosein',1,{'nonInteraction':1});" href="https://youtu.be/FM7gCI8OXGg" target="_blank"><img onload="ga('send','event','banner','impression','prosein',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/CONQUISTA_WEB.png"/></a></div></aside><aside id="ajdg_bnnrwidgets-19" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-63"><a onClick="ga('send','event','banner','click','mantex w3',1,{'nonInteraction':1});" href="https://goo.gl/H9LLVL" target="_blank"><img onload="ga('send','event','banner','impression','mantex w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZsXpl5oG4Q5zjZS.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-9" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-26"><a onClick="ga('send','event','banner','click','plumrose w3',1,{'nonInteraction':1});" href="https://goo.gl/7VwqJV" target="_blank"><img onload="ga('send','event','banner','impression','plumrose w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3vR7XdsGytblRywM.gif"/></a></div></aside><aside id="ajdg_grpwidgets-31" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-2"><div class="g-dyn a-51 c-1"><a onClick="ga('send','event','banner','click','Navicu',1,{'nonInteraction':1});" href="https://goo.gl/Hy945V" target="_blank"><img onload="ga('send','event','banner','impression','Navicu',2,{'nonInteraction':1});" src="http://i.giphy.com/26xBzEaJQRZtKSMko.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-18" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-7"><div class="g-dyn a-46 c-1"><a onClick="ga('send','event','banner','click','blinstock w3',1,{'nonInteraction':1});" href="https://goo.gl/0JJV4e" target="_blank"><img onload="ga('send','event','banner','impression','blinstock w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3UcqMrvG5teKULWo.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-19" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-3"><div class="g-dyn a-45 c-1"><a onClick="ga('send','event','banner','click','grupo custom w3',1,{'nonInteraction':1});" href="https://goo.gl/cp0y4X" target="_blank"><img onload="ga('send','event','banner','impression','grupo custom w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o7qE4TPteJa3vX1OE.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-28" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-11"><div class="g-dyn a-49 c-1"><a onClick="ga('send','event','banner','click','unimet w3',1,{'nonInteraction':1});" href="https://goo.gl/nJMwq3" target="_blank"><img onload="ga('send','event','banner','impression','unimet w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l0ExupZPZn46WuEsE.gif"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-21" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-70"><a onClick="ga('send','event','banner','click','analitica educacion',1,{'nonInteraction':1});" href="https://es-la.facebook.com/deeducacionyalgomas/"><img onload="ga('send','event','banner','impression','analitica educacion',2,{'nonInteraction':1});" src="http://i.giphy.com/l3q2vszyyOGZCAsa4.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-14" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-60"><a onClick="ga('send','event','banner','click','complexion gym w4',1,{'nonInteraction':1});" href="https://goo.gl/C6T1iB" target="_blank"><img onload="ga('send','event','banner','impression','complexion gym w4',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZsTNdkvihyzZm1y.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-20" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-16"><a onClick="ga('send','event','banner','click','teleflores w4',1,{'nonInteraction':1});" href="https://goo.gl/b7tZPs" target="_blank"><img onload="ga('send','event','banner','impression','teleflores w4',2,{'nonInteraction':1});" src="http://i.giphy.com/d1E14Ebj2gTkeBiw.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-22" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-71"><a onClick="ga('send','event','banner','click','Baby Chik w4',1,{'nonInteraction':1});" href="https://www.instagram.com/bbschic1/" target="_blank"><img onload="ga('send','event','banner','impression','Baby Chik w4',2,{'nonInteraction':1});" src="http://i.giphy.com/26xBL9lRCRVYxbA1W.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-17" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-65"><iframe onload="ga('send','event','banner','impression','ama de casa video',2,{'nonInteraction':1});" width="300" height="100%" src="https://www.youtube-nocookie.com/embed/kNzWyqzEF6g?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="ajdg_bnnrwidgets-10" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><div class="ad"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=735");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=737");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=736");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=738");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside id="ajdg_bnnrwidgets-11" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="5963535684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside id="text-104" class="widget widget_text clearfix"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adzuelarevive.com/revive/www/delivery/ajs.php':'http://adzuelarevive.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adzuelarevive.com/revive/www/delivery/ck.php?n=a6edf69c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adzuelarevive.com/revive/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6edf69c' border='0' alt=''/></a></noscript></div>
</aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="2170508489"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ad"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "730"; var btglan = "";
var btgplanrefreshing = "4754417";var btgplacement = "4010";var btgplan="4754413" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div> </div>
</div>
 
</div>
 
</div>
 
</div>
 
 
<section id="page-footer">
 
<div class="container">
 
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-pie" class="nav clearfix"><li id="menu-item-174902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174902"><a href="/cdn-cgi/l/email-protection#7107141f05100231101f101d18051812105f121e1c4e2204131b1412054c231400041814031e181f171e031c101218b2c21f1514051003181710020104131d181218051003181002">Anuncie con nosotros</a></li>
<li id="menu-item-174903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174903"><a href="http://www.analitica.com/contacto/">Contacto</a></li>
<li id="menu-item-174904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174904"><a href="http://www.analitica.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-443484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443484"><a href="http://www.analitica.com/contacto/">Suscríbete</a></li>
<li class="options"><a href="#" class="scrollToTop">Volver a arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>
 
 
<div class="copyright row">
 
<div class="col-sm-6">
© analitica.com</a> 2016. Todos los derechos reservados </div>
 
 
<div class="col-sm-6 text-right">
Trabajo realizado por: <a href="http://www.arawato.com.ve">Arawato Media CA</a> </div>
 
</div>
 
</div>
 
</section>
 
</div>
 
</div>
 
 
<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.analitica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/miptheme.all.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"527041910751015"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script>                                    </script>
 
<script>
    
</script>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 8000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 8000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 8000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 8000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 8000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 8000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 8000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 8000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 8000 });
}
});
</script>
 
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'79714662',post:'512094',tz:'-4',srv:'www.analitica.com'} ]);
	_stq.push([ 'clickTrackerInit', '79714662', '512094' ]);
</script>
<div id="fb-root"></div> <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 25 });
        });
    </script>
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 