<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
 
<head>
 
<meta charset="UTF-8"/>
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 
 
<title>Dudamel sobre el arbitraje del Suramericano: &#8220;No nos regalen nada, pero no nos quiten&#8221; | Analitica.com</title>
 
 
<meta name="viewport" content="width=device-width, initial-scale=1">
 
<link rel="pingback" href="http://www.analitica.com/xmlrpc.php"/>
 
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
 
 
<link rel="author" href="https://plus.google.com/+AnaliticaNoticias"/>
<meta name="description" content="El técnico criollo manifestó que el equipo expuso buen fútbol en la cancha y sólo una &quot;jugada aislada&quot; como fue el penal le costo la victoria"/>
<meta name="keywords" content="rafael dudamel,suramericano,vinotinto sub,deportes"/>
<link rel="canonical" href="http://www.analitica.com/deportes/dudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten/"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-68425472-1', { 'cookieDomain': 'analitica.com' } );
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
 
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Feed" href="http://www.analitica.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; RSS de los comentarios" href="http://www.analitica.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Dudamel sobre el arbitraje del Suramericano: &#8220;No nos regalen nada, pero no nos quiten&#8221; RSS de los comentarios" href="http://www.analitica.com/deportes/dudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analitica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.analitica.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-external-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/miptheme.all.min.css?ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dynamic-css-css' href='http://www.analitica.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017013141707' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-top-posts-widget-css' href='http://www.analitica.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.analitica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-68425472-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.analitica.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analitica.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analitica.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.7"/>
<link rel='shortlink' href='http://www.analitica.com/?p=502242'/>
<link rel="alternate" type="application/json+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Fdeportes%2Fdudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Fdeportes%2Fdudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-2{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-3{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-4{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-5{margin:0px 0px 0px 0px;width:100%;max-width:728px;height:100%;max-height:90px;}.g-6{width:100%;max-width:770px;height:100%;max-height:180px;margin:0 auto;}.g-7{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-8{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-9{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-10{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-11{margin:0px 0px 0px 0px;width:auto;height:auto;}.g-13{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-14{margin:0px 0px 0px 0px;width:100%;max-width:160px;height:100%;max-height:600px;}.g-15{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-16{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VGuNm1a4KM+2WR", domain:"analitica.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VGuNm1a4KM+2WR" style="display:none" height="1" width="1" alt=""/></noscript>
 
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>  
<style type="text/css"></style>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Analitica.com"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_ES"/>
<meta property="fb:app_id" content="527041910751015"/>
<meta property="og:url" content="http://www.analitica.com/deportes/dudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten/"/>
<meta property="og:title" content="Dudamel sobre el arbitraje del Suramericano: &#8220;No nos regalen nada, pero no nos quiten&#8221;"/>
<meta property="og:description" content="El técnico criollo manifestó que el equipo expuso buen fútbol en la cancha y sólo una &quot;jugada aislada&quot; como fue el penal le costo la victoria"/>
<meta property="og:image" content="http://www.analitica.com/wp-content/uploads/2017/01/CN4P1268.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="533"/>
<meta property="article:published_time" content="2017-01-31T16:03:08+00:00"/>
<meta property="article:modified_time" content="2017-01-31T16:03:08+00:00"/>
<meta property="article:author" content="http://www.analitica.com/author/analitica/"/>
<meta property="article:section" content="Deportes"/>
<meta property="article:tag" content="Rafael Dudamel"/>
<meta property="article:tag" content="Suramericano"/>
<meta property="article:tag" content="Vinotinto sub"/>
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>  
<!--[if lt IE 9]>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-502242 single-format-standard linkbox-layout-1 theme-boxed sidebar-light wpb-js-composer js-comp-ver-4.8.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
 
 
<div id="page-outer-wrap">
 
<div id="page-inner-wrap">
 
<header id="page-header-mobile" class="visible-xs visible-sm">
 
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.analitica.com/">
<input type="text" name="s" placeholder="Buscar Analitica.com" value=""/>
</form>
<ul id="menu-principal" class="nav clearfix"><li id="mobile-nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="mobile-nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/">Nacional</a></li>
<li id="mobile-nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/">Sucesos</a></li>
<li id="mobile-nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/">Internacional</a></li>
<li id="mobile-nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/">Economía</a></li>
<li id="mobile-nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-6335 "><a href="http://www.analitica.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/">El Editorial</a></li>
<li id="mobile-nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/">Columnistas</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/">Equipo Pluma</a></li>
<li id="mobile-nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/">Espectáculos</a></li>
<li id="mobile-nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/">Música</a></li>
<li id="mobile-nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/">Cultura</a></li>
<li id="mobile-nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/">Cine</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/">Vida con estilo</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/">Belleza</a></li>
<li id="mobile-nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/">Destinos</a></li>
<li id="mobile-nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/">Arquitectura y Decoración</a></li>
<li id="mobile-nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/">Gourmet</a></li>
<li id="mobile-nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/">Moda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/">Salud y Bienestar</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/">Salud</a></li>
<li id="mobile-nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/">Calidad de Vida</a></li>
<li id="mobile-nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/">Autoayuda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/">Emprendimiento</a></li>
</ul> </nav>
 
 
<div class="row">
 
<div class="col-xs-6">
 
<div class="logo"><a href="http://www.analitica.com/"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png" width="150" height="36" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png"/></a></div>
 
</div>
 
 
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
 
</div>
 
</header>
 
 
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-secundario" class="clearfix"><li class="date first"><span>enero 31st, 2017</span></li><li id="menu-item-205097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205097 menu-category-7390"><a href="http://www.analitica.com/category/nueva-era/">Nueva Era</a>
<ul class="sub-menu">
<li id="menu-item-205548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205548 menu-category-16"><a href="http://www.analitica.com/category/nueva-era/horoscopia/">Horoscopia</a></li>
</ul>
</li>
<li id="menu-item-205098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205098 menu-category-26"><a href="http://www.analitica.com/category/tendencia/">Tendencias</a>
<ul class="sub-menu">
<li id="menu-item-205554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205554 menu-category-9738"><a href="http://www.analitica.com/category/tendencia/gente-tendencia/">Gente</a></li>
<li id="menu-item-205556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205556 menu-category-8044"><a href="http://www.analitica.com/category/tendencia/variedades/">Variedades</a></li>
<li id="menu-item-205096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205096 menu-category-21"><a href="http://www.analitica.com/category/ciencia-y-ambiente/">Ciencia y Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-358334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358334 menu-category-1382"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ciencia/">Ciencia</a></li>
<li id="menu-item-358335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358335 menu-category-9736"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ambiente-ciencia-y-ambiente/">Ambiente</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-254170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254170 menu-category-18051"><a href="http://www.analitica.com/category/tendencia/parapsicologia/">Parapsicología</a></li>
<li id="menu-item-205100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205100 menu-category-11"><a href="http://www.analitica.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-338952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338952 menu-category-23"><a href="http://www.analitica.com/category/noti-tips/">Noti-Tips</a></li>
<li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/analiticaFB" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/analiticaFB', '');" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/analitica" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.twitter.com/analitica', '');" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/analitica.web/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/analitica.web/', '');" target="_blank"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
 
<div id="header-branding" class="header-layout-3">
 
<div class="container">
 
<div class="row">
 
<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
 
<div class="logo"><a itemprop="url" href="http://www.analitica.com"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" width="350" height="83" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" class="img-responsive"/></a></div> <meta itemprop="name" content="Analitica.com">
 
</div>
 
 
<div class="col-sm-8 text-right banner-src">
<div class="g g-5"><div class="g-dyn a-6 c-1"><a onClick="ga('send','event','banner','click','asegurame123 w6',1,{'nonInteraction':1});" href="https://goo.gl/W5CsvK" target="_blank"><img onload="ga('send','event','banner','impression','asegurame123 w6',2,{'nonInteraction':1});" src="http://i.giphy.com/l0HlH2wNkZQcBGbjW.gif"/></a></div><div class="g-dyn a-29 c-2"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "728x90"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754409";var btgplacement = "886";var btgplan="2988397" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></div> </div>
 
</div>
 
</div>
 
</div>
 
 
<div id="sticky-header">
 
<div id="header-navigation">
 
<div class="container">
 
<nav id="menu">
<ul id="menu-principal-1" class="nav clearfix"><li id="nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/" class="menu-link main-menu-link">Nacional</a></li>
<li id="nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/" class="menu-link main-menu-link">Sucesos</a></li>
<li id="nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/" class="menu-link main-menu-link">Internacional</a></li>
<li id="nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/" class="menu-link main-menu-link">Economía</a></li>
<li id="nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-6335 "><a href="http://www.analitica.com/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/" class="menu-link main-menu-link">El Editorial</a></li>
<li id="nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/" class="menu-link main-menu-link">Opinión</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/" class="menu-link sub-menu-link">Columnistas</a></li>
</ul></div>
</li>
<li id="nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/" class="menu-link main-menu-link">Equipo Pluma</a></li>
<li id="nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/" class="menu-link sub-menu-link">Espectáculos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/fallece-masaya-nakamura-el-padre-de-pac-man/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/pac-man-plus-190x140.jpg" width="190" height="140" alt="Fallece Masaya Nakamura, el padre de &quot;Pac Man&quot;" class="img-responsive"/></div>
<h3>Fallece Masaya Nakamura, el padre de "Pac Man"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/polemica-los-oscar-reabren-el-debate-sobre-la-falta-de-latinos-en-hollywood/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/01/Premios-Oscar-190x140.jpg" width="190" height="140" alt="¡Polémica! Los Óscar reabren el debate sobre la falta de latinos en Hollywood" class="img-responsive"/></div>
<h3>¡Polémica! Los Óscar reabren el debate sobre la falta de latinos en Hollywood</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/antonio-banderas-se-recupera-tras-ser-hospitalizado-por-un-dolor-agonico-en-el-pecho/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/Antonio-Banderas-190x140.jpg" width="190" height="140" alt="Antonio Banderas se recupera tras ser hospitalizado por un &quot;dolor agónico&quot; en el pecho" class="img-responsive"/></div>
<h3>Antonio Banderas se recupera tras ser hospitalizado por un "dolor agónico" en el pecho</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/mariam-habach-dios-tendra-algo-mejor-para-mi/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Mariam_Habach-2-190x140.jpg" width="190" height="140" alt="Mariam Habach: &quot;Dios tendrá algo mejor para mí&quot;" class="img-responsive"/></div>
<h3>Mariam Habach: "Dios tendrá algo mejor para mí"</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/" class="menu-link sub-menu-link">Música</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/brasil/gal-costa-un-icono-en-la-musica-popular-brasilena-mi-vida-es-una-sola-nota/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/mivida-117-190x140.jpg" width="190" height="140" alt="Gal Costa, un ícono en la música popular brasileña:" class="img-responsive"/></div>
<h3>Gal Costa, un ícono en la música popular brasileña:</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/rusia/mi-vida-es-una-sola-nota-igor-stravinsky-uno-de-los-grandes-compositores-del-siglo-xx/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/stravinsky-190x140.jpg" width="190" height="140" alt="Igor Stravinsky uno de los grandes compositores del siglo XX" class="img-responsive"/></div>
<h3>Igor Stravinsky uno de los grandes compositores del siglo XX</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/mi-vida-es-una-sola-nota-escuchar-a-tony-benett-en-sus-recientes-duetos-es-fantastico/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/04/mivida-13-190x140.jpg" width="190" height="140" alt="Escuchar a Tony Benett en sus  duetos es fantástico" class="img-responsive"/></div>
<h3>Escuchar a Tony Benett en sus duetos es fantástico</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/mi-vida-es-una-sola-nota-maurice-ravel-uno-de-los-grandes-compositores-del-siglo-xx/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2014/11/mivida-56-190x140.jpg" width="190" height="140" alt="Maurice Ravel uno de los grandes compositores del siglo XX" class="img-responsive"/></div>
<h3>Maurice Ravel uno de los grandes compositores del siglo XX</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/" class="menu-link sub-menu-link">Cultura</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/fernando-m-fernandez-presenta-su-libro-contra-la-corrupcion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Libro-Fernando-fernandez-190x140.jpg" width="190" height="140" alt="Fernando M. Fernández presenta su libro &quot;Contra la corrupción&quot;" class="img-responsive"/></div>
<h3>Fernando M. Fernández presenta su libro "Contra la corrupción"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/a-solas-de-andrea-imaginario-en-un-nuevo-formato-musical/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Andrea-Imaginario-190x140.jpg" width="190" height="140" alt="“A Solas” de Andrea Imaginario en un nuevo formato musical" class="img-responsive"/></div>
<h3>“A Solas” de Andrea Imaginario en un nuevo formato musical</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/yordano-presenta-solo-y-de-cerca-en-el-centro-cultural-bod/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Yordano-190x140.jpg" width="190" height="140" alt="Yordano presenta &quot;Solo y de cerca&quot; en el Centro Cultural BOD" class="img-responsive"/></div>
<h3>Yordano presenta "Solo y de cerca" en el Centro Cultural BOD</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/la-embajda-de-espana-presenta-el-ciclo-de-peliculas-de-goya/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Azu-lyno-tan-Rosa-190x140.jpg" width="190" height="140" alt="La Embajda de España presenta el ciclo de películas de Goya" class="img-responsive"/></div>
<h3>La Embajda de España presenta el ciclo de películas de Goya</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/" class="menu-link sub-menu-link">Cine</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/la-adrenalina-de-resident-evil-capitulo-final-se-apodera-de-la-taquilla-venezolana/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/cinex-cartelera-1-190x140.jpg" width="190" height="140" alt="La adrenalina de “Resident Evil: Capítulo Final” se apodera de la taquilla venezolana" class="img-responsive"/></div>
<h3>La adrenalina de “Resident Evil: Capítulo Final” se apodera de la taquilla venezolana</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/la-nina-de-stranger-things-protagonizara-la-secuela-de-godzilla/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Millie-Bobby-Brown3-190x140.jpg" width="190" height="140" alt="La niña de &quot;Stranger Things&quot; protagonizará la secuela de &quot;Godzilla&quot;" class="img-responsive"/></div>
<h3>La niña de "Stranger Things" protagonizará la secuela de "Godzilla"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/espectaculos-2/resident-evil-capitulo-final-llega-a-las-salas-de-cine-venezolano/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Resident-Evil-190x140.jpg" width="190" height="140" alt="“Resident Evil: Capítulo Final” llega a las salas de cine venezolano" class="img-responsive"/></div>
<h3>“Resident Evil: Capítulo Final” llega a las salas de cine venezolano</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/conozca-los-olvidados-en-las-nominaciones-al-oscar/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Oscar_Estatuilla-190x140.jpg" width="190" height="140" alt="Conozca los &quot;olvidados&quot; en las nominaciones al Óscar" class="img-responsive"/></div>
<h3>Conozca los "olvidados" en las nominaciones al Óscar</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/" class="menu-link main-menu-link">Vida con estilo</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/" class="menu-link sub-menu-link">Belleza</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/piel-de-porcelana-logralo-con-este-tonico-de-arroz/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Como-Hacer-Mascarilla-De-Arroz-e1485364864447-190x140.jpg" width="190" height="140" alt="¿Piel de porcelana? Lógralo con este tónico de arroz" class="img-responsive"/></div>
<h3>¿Piel de porcelana? Lógralo con este tónico de arroz</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/tendencia/beauty-boys-chicos-expertos-en-maquillaje-que-revolucionan-redes-sociales/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Coverboy-190x140.jpg" width="190" height="140" alt="&quot;Beauty Boys&quot;, chicos expertos en maquillaje que revolucionan redes sociales" class="img-responsive"/></div>
<h3>"Beauty Boys", chicos expertos en maquillaje que revolucionan redes sociales</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/es-posible-el-secreto-de-realzar-la-belleza-sin-maquillaje/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/belleza-natural-destacada-190x140.jpg" width="190" height="140" alt="¡Es posible! El secreto de realzar la belleza sin maquillaje" class="img-responsive"/></div>
<h3>¡Es posible! El secreto de realzar la belleza sin maquillaje</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/que-no-se-te-noten-los-anos-tips-para-lucir-mas-joven/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/mujer-feliz1-830x622-745x419-190x140.jpg" width="190" height="140" alt="¡Que no se te noten los años! Tips para lucir más joven" class="img-responsive"/></div>
<h3>¡Que no se te noten los años! Tips para lucir más joven</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/" class="menu-link sub-menu-link">Destinos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/vuelta-al-tachira-la-oportunidad-de-recorrer-el-estado-de-la-cordialidad/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Vuelta_Al_Tachira-190x140.jpg" width="190" height="140" alt="Vuelta al Táchira, la oportunidad de recorrer el estado de la cordialidad" class="img-responsive"/></div>
<h3>Vuelta al Táchira, la oportunidad de recorrer el estado de la cordialidad</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/miami-tropical-y-cosmopolita/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/02/Miami-vista-panoramica-190x140.jpg" width="190" height="140" alt="Miami, tropical y cosmopolita" class="img-responsive"/></div>
<h3>Miami, tropical y cosmopolita</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/la-despensa-de-budapest-uno-de-los-mercados-mas-bellos-de-europa/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/90128705-e1483733412739-190x140.jpg" width="190" height="140" alt="La despensa de Budapest, uno de los mercados más bellos de Europa" class="img-responsive"/></div>
<h3>La despensa de Budapest, uno de los mercados más bellos de Europa</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/isla-la-tortuga-simbiosis-de-arena-perlada-y-agua-cristalina/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/08/IMG_20150816_110603-1-190x140.jpg" width="190" height="140" alt="Isla La Tortuga, simbiosis de arena perlada y agua cristalina" class="img-responsive"/></div>
<h3>Isla La Tortuga, simbiosis de arena perlada y agua cristalina</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/" class="menu-link sub-menu-link">Arquitectura y Decoración</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/hotel-boutique-isabel-la-catolica-recibe-el-premio-travellers-choice-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Hotel-Boutique-Isabel-La-Ca-190x140.jpg" width="190" height="140" alt="Hotel Boutique Isabel La Católica recibe el premio &quot;Travellers’ Choice 2017&quot;" class="img-responsive"/></div>
<h3>Hotel Boutique Isabel La Católica recibe el premio "Travellers’ Choice 2017"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/el-domo-de-adriano-podria-colapsar/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Panteon_Roma-190x140.jpg" width="190" height="140" alt="El Domo de Adriano podría colapsar" class="img-responsive"/></div>
<h3>El Domo de Adriano podría colapsar</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/inclinada-pero-no-se-cae-el-secreto-de-la-torre-de-pisa/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/portada-horizontal-torre-de-pisa.jpg.imgw_.1280.1280-190x140.jpeg" width="190" height="140" alt="¡Inclinada pero no se cae! El secreto de la Torre de Pisa" class="img-responsive"/></div>
<h3>¡Inclinada pero no se cae! El secreto de la Torre de Pisa</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/lorenzo-castillo-el-arte-sera-tendencia-en-la-decoracion-en-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/the-rug-company-lorenzo-castillo-e1481305131961-190x140.jpg" width="190" height="140" alt="Lorenzo Castillo: El arte será tendencia en la decoración en 2017" class="img-responsive"/></div>
<h3>Lorenzo Castillo: El arte será tendencia en la decoración en 2017</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/" class="menu-link sub-menu-link">Gourmet</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/a-celebrar-hoy-se-conmemora-el-dia-del-pizzero-y-pastelero/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/download-190x140.jpg" width="190" height="140" alt="¡A celebrar! Hoy se conmemora el Día del pizzero y pastelero" class="img-responsive"/></div>
<h3>¡A celebrar! Hoy se conmemora el Día del pizzero y pastelero</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/chef-quique-dacosta-la-cocina-es-el-arte-que-mas-sentidos-reune/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Quique_Dacosta2-190x140.jpg" width="190" height="140" alt="Chef Quique Dacosta: La cocina es el arte &quot;que más sentidos reúne&quot;" class="img-responsive"/></div>
<h3>Chef Quique Dacosta: La cocina es el arte "que más sentidos reúne"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/mamma-mia-hoy-se-celebra-el-dia-del-espagueti/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/receta32-770x429-190x140.jpg" width="190" height="140" alt="¡Mamma mia! Hoy se celebra el Día del Espagueti" class="img-responsive"/></div>
<h3>¡Mamma mia! Hoy se celebra el Día del Espagueti</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/tendencia/belkis-croquer-la-sommelier-que-nos-dice-como-disfrutar-de-la-cena-de-fin-de-ano/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/Belkis-Croquer-2-190x140.jpg" width="190" height="140" alt="Belkis Croquer: la sommelier que nos dice cómo disfrutar de la cena de fin de año" class="img-responsive"/></div>
<h3>Belkis Croquer: la sommelier que nos dice cómo disfrutar de la cena de fin de año</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/" class="menu-link sub-menu-link">Moda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/pretty-ballerinas-presenta-la-coleccion-classic-ballet-1918/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/colección-Classic-Ballet-1918-190x140.jpg" width="190" height="140" alt="Pretty Ballerinas presenta la colección &quot;Classic Ballet 1918&quot;" class="img-responsive"/></div>
<h3>Pretty Ballerinas presenta la colección "Classic Ballet 1918"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/purificacion-garcia-presenta-su-coleccion-primavera-verano-2017-hombre/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Purificación-García-190x140.jpg" width="190" height="140" alt="Purificación García presenta su colección &quot;Primavera-Verano 2017 Hombre&quot;" class="img-responsive"/></div>
<h3>Purificación García presenta su colección "Primavera-Verano 2017 Hombre"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/lancome-celebro-la-llegada-del-ano-nuevo-chino/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/año-nuevo-chino-190x140.jpg" width="190" height="140" alt="Lancôme celebró la llegada del Año Nuevo Chino" class="img-responsive"/></div>
<h3>Lancôme celebró la llegada del Año Nuevo Chino</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/yliana-yepez-presenta-su-coleccion-primavera-verano-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/coleccióninspirada-en-los-P-190x140.jpg" width="190" height="140" alt="Yliana Yepez presenta su colección Primavera-Verano 2017" class="img-responsive"/></div>
<h3>Yliana Yepez presenta su colección Primavera-Verano 2017</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/" class="menu-link main-menu-link">Salud y Bienestar</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/" class="menu-link sub-menu-link">Salud</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/cruz-roja-celebra-sus-122-anos-con-obra-contra-la-homofobia-y-el-vih/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/cruzroja-teatro1jpg-190x140.jpg" width="190" height="140" alt="Cruz Roja celebra sus 122 años con obra contra la homofobia y el VIH" class="img-responsive"/></div>
<h3>Cruz Roja celebra sus 122 años con obra contra la homofobia y el VIH</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/estudiantes-mexicanos-elaboran-jamon-de-conejo-con-bajo-contenido-de-grasas/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/jamon-190x140.jpg" width="190" height="140" alt="Estudiantes mexicanos elaboran jamón de conejo con bajo contenido de grasas" class="img-responsive"/></div>
<h3>Estudiantes mexicanos elaboran jamón de conejo con bajo contenido de grasas</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/lo-que-los-dolores-de-cabeza-revelan-sobre-tu-salud/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/08/DOLORES.-190x140.jpg" width="190" height="140" alt="Lo que los dolores de cabeza revelan sobre tu salud" class="img-responsive"/></div>
<h3>Lo que los dolores de cabeza revelan sobre tu salud</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/el-botox-es-seguro-para-uso-prolongado-segun-especialistas/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/04/botox-e1428510879664-190x140.jpg" width="190" height="140" alt="El bótox es seguro para un uso prolongado, según especialistas" class="img-responsive"/></div>
<h3>El bótox es seguro para un uso prolongado, según especialistas</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/" class="menu-link sub-menu-link">Calidad de Vida</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/feliz-navidad-nin-interior/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/niñointerior-navidad-190x140.jpg" width="190" height="140" alt="¡Felices fiestas decembrinas, niño interior!" class="img-responsive"/></div>
<h3>¡Felices fiestas decembrinas, niño interior!</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/estos-son-10-factores-que-perjudican-la-digestion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/06/salud-estómago-190x140.jpeg" width="190" height="140" alt="Estos son 10 factores que perjudican la digestión" class="img-responsive"/></div>
<h3>Estos son 10 factores que perjudican la digestión</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/viviendo-la-menopausia-con-actitud-positiva-2/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/La-menopausia-1-190x140.jpg" width="190" height="140" alt="Viviendo la menopausia con actitud positiva" class="img-responsive"/></div>
<h3>Viviendo la menopausia con actitud positiva</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/como-hablar-con-los-ninos-sobre-el-nino-jesus-o-santa-claus/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/gifts-regalos-de-navidad-e1482336096889-190x140.jpg" width="190" height="140" alt="Cómo hablar con los niños sobre el Niño Jesús o Santa Claus" class="img-responsive"/></div>
<h3>Cómo hablar con los niños sobre el Niño Jesús o Santa Claus</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/" class="menu-link sub-menu-link">Autoayuda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/una-vida-con-proposito-el-camino-espiritual-ii/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/03/spiritual-meditar-espiritualidad-foto-pixabay-uno-190x140.jpg" width="190" height="140" alt="Una vida con propósito: El camino espiritual (II)" class="img-responsive"/></div>
<h3>Una vida con propósito: El camino espiritual (II)</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/una-vida-con-proposito-parte-i/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/heart-corazon-amor-foto-pixabay-190x140.jpg" width="190" height="140" alt="Una vida con propósito. Parte I" class="img-responsive"/></div>
<h3>Una vida con propósito. Parte I</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/como-lograr-tus-metas-en-el-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/06/Metas-190x140.jpg" width="190" height="140" alt="Cómo lograr tus metas en el 2017" class="img-responsive"/></div>
<h3>Cómo lograr tus metas en el 2017</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/como-hacer-para-cumplir-las-metas/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/11/swing-pensar-deseos-metas-foto-pixabay-uno-190x140.jpg" width="190" height="140" alt="¿Cómo hacer para cumplir las metas?" class="img-responsive"/></div>
<h3>¿Cómo hacer para cumplir las metas?</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/" class="menu-link main-menu-link">Emprendimiento</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="http://www.analitica.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li></ul> </nav>
 
</div>
 
</div>
 
</div>
 
</header>
 
 
 
<div class="container relative">
</div>  
 
 
 
<div class="container">
 
<div id="page-content" class="right-sidebar loop-page-2">
 
<div class="tbl-row">
 
<div id="main" class="article">
 
<article id="post-502242" class="article-post cat-6335 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<div class="row ad ad-cat ad-custom-size"><div class="g g-6"><div class="g-dyn a-39 c-1"><a onClick="ga('send','event','banner','click','bod w5',1,{'nonInteraction':1});" href="https://goo.gl/Vas1o5" target="_blank"><img onload="ga('send','event','banner','impression','bod w5',2,{'nonInteraction':1});" src="http://i.makeagif.com/media/12-01-2016/7XrKlt.gif"/></a></div><div class="g-dyn a-22 c-2"><a onClick="ga('send','event','banner','click','unimet w5',1,{'nonInteraction':1});" href="https://goo.gl/3NYsZ1" target="_blank"><img onload="ga('send','event','banner','impression','unimet w5',2,{'nonInteraction':1});" src="http://i.makeagif.com/media/11-17-2016/oN4tVC.gif"/></a></div></div></div>
<header>
<h1 itemprop="name">Dudamel sobre el arbitraje del Suramericano: &#8220;No nos regalen nada, pero no nos quiten&#8221;</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">enero 31st, 2017</span> <span class="fa-author" itemprop="author"><img src="http://www.analitica.com/wp-content/uploads/2015/12/ANALITICA_MONOGRAMA_PNG-1-16x16.png" width="16" height="16" alt="Analítica" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo"/> <a href="http://www.analitica.com/author/analitica/">Analítica</a></span> </p>
<div class="soc-media-sharing soc-style-three">
<h3 class="hidden-xs">Si te gustó, ¡comparte!</h3> <a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.analitica.com%2Fdeportes%2Fdudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Dudamel sobre el arbitraje del Suramericano: &#8220;No nos regalen nada, pero no nos quiten&#8221;&amp;url=http%3A%2F%2Fwww.analitica.com%2Fdeportes%2Fdudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=http://www.analitica.com/deportes/dudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.analitica.com%2Fdeportes%2Fdudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten%2F&amp;title=Dudamel sobre el arbitraje del Suramericano: &#8220;No nos regalen nada, pero no nos quiten&#8221;" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.analitica.com/deportes/dudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten/&amp;media=" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
</header>
<div class="head-image thumb-wrap">
<img width="770" height="533" src="http://www.analitica.com/wp-content/uploads/2017/01/CN4P1268-770x533.jpg" class="img-responsive wp-post-image" alt="Dudamel sobre el arbitraje del Suramericano: &#8220;No nos regalen nada, pero no nos quiten&#8221;" itemprop="image"/><a href="http://www.analitica.com/category/deportes/" class="theme">Deportes</a></div>
<div class="featured-caption">El técnico criollo manifestó que el equipo expuso buen fútbol en la cancha y sólo una "jugada aislada" como fue el penal le costo la victoria / Prensa FVF</div>
<div class="row ad ad-cat ad-728x90"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6150499211602462" data-ad-slot="9624126081" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<aside class="related-box hidden-xs pull-left">
<h4>Siga leyendo</h4><section><article>
<h5><a href="http://www.analitica.com/deportes/vinotinto-clasifica-al-hexagonal-tras-cuarto-empate-en-el-sudamericano/">La Vinotinto mantiene el invicto y clasifica al hexagonal</a></h5>
</article><article>
<h5><a href="http://www.analitica.com/deportes/la-vinotinto-sub20-buscara-alcanzar-uno-de-tres-cupos-para-hexagonal-del-suramericano/">Vinotinto Sub'20 buscará su clasificación al hexagonal ante Argentina</a></h5>
</article><article>
<h5><a href="http://www.analitica.com/deportes/rafael-dudamel-este-punto-nos-hara-despertar/">Rafael Dudamel: “Este punto nos hará despertar”</a></h5>
</article></section>
</aside>
 
<div class="article-post-content"><p>El seleccionador nacional Rafael Dudamel lamentó la equivocaciòn arbitral que impidió que la Vinotinto sub-20 sumara sus primeros tres puntos en el hexagonal final del Sudamericano frente a Colombia.</p>
<p>“El resultado final me deja un poco de amargura, porque nos empatan con un penal que no fue, ya pregunté en Venezuela, ya pregunté en Colombia, no fue penal. Se están equivocando muy seguido con Venezuela y eso no me gusta. No nos regalen nada, pero no nos quiten”, dijo en rueda de prensa.</p>
<p>La selección nacional se fue ganando al descanso con un golazo de tiro libre de Yeferson Soteldo y en el segundo mantuvo controlado el encuentro, hasta la equivocación del principal Jonhatan Fuentes.</p>
<p>“El enfoque era mantener nuestro orden, las indicaciones (del entretiempo) eran para destacar que hoy más que nunca debíamos ser sólidos defensivamente, cuidar los pequeños detalles&#8221;, sostuvo Dudamel.</p>
<p>El técnico criollo manifestó que el equipo expuso buen fútbol en la cancha y sólo una &#8220;jugada aislada&#8221; como fue el penal le costo la victoria.</p>
<p>&#8220;Considero que hicimos todo lo necesario para en un momento determinado, ya faltando 10, 15 minutos, controlar el juego. Una jugada aislada, que no fue penal, nos cuesta el triunfo, pero somos conscientes del buen partido que hemos hecho y eso nos va a dejar muy fuertes”, concluyó.</p>
</div>
 
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="http://www.analitica.com/entretenimiento/la-adrenalina-de-resident-evil-capitulo-final-se-apodera-de-la-taquilla-venezolana/" title="La adrenalina de “Resident Evil: Capítulo Final” se apodera de la taquilla venezolana">La adrenalina de “Resident Evil: Capítulo Final” se apodera de la taquilla venezolana</a>
</div>
</div>
</aside>
</footer>
 
</article>
 
 
<section class="news-lay-3 bottom-margin">
<header>
<h2>Artículos relacionados</h2>
<span class="borderline"></span>
</header>
 <div class="row"><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-6335 parent-cat-6335" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/deportes/aguilas-jugara-con-el-nombre-de-venezuela-en-la-serie-del-caribe/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/venezuela-237x143.jpg" width="237" height="143" alt="Águilas jugará con el nombre de &quot;Venezuela&quot; en la Serie del Caribe" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/deportes/aguilas-jugara-con-el-nombre-de-venezuela-en-la-serie-del-caribe/">Águilas jugará con el nombre de "Venezuela" en la Serie del Caribe</a></h3>
</article>
 </div><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-6335 parent-cat-6335" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/deportes/miami-llega-a-ocho-victorias-al-hilo-y-los-cavaliers-de-lebron-vuelven-a-caer/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/nba-4-237x143.jpg" width="237" height="143" alt="Miami llega a ocho victorias al hilo y los Cavaliers de LeBron vuelven a caer" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/deportes/miami-llega-a-ocho-victorias-al-hilo-y-los-cavaliers-de-lebron-vuelven-a-caer/">Miami llega a ocho victorias al hilo y los Cavaliers de LeBron vuelven a caer</a></h3>
</article>
 </div><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-6335 parent-cat-6335" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/deportes/la-vinotinto-inicia-el-hexagonal-con-empate/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/yeferson-soteldo-vinotinto-sub-20-2-237x143.jpg" width="237" height="143" alt="La Vinotinto inicia el hexagonal con empate" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/deportes/la-vinotinto-inicia-el-hexagonal-con-empate/">La Vinotinto inicia el hexagonal con empate</a></h3>
</article>
 </div></div> 
</section>
 
 
<section id="facebook-comments">
<header>
<h2><fb:comments-count href="http://www.analitica.com/deportes/dudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten/"></fb:comments-count> Comentarios de Facebook</h2>
<span class="borderline"></span>
</header>
<div class="fb-comments" data-href="http://www.analitica.com/deportes/dudamel-sobre-el-arbitraje-del-suramericano-no-nos-regalen-nada-pero-no-nos-quiten/" data-width="100%" data-numposts="" data-colorscheme="light"></div>
</section>
 
</div>
 
 
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<div class="ad ad-300x250"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside id="ajdg_bnnrwidgets-18" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-51"><a onClick="ga('send','event','banner','click','Navicu',1,{'nonInteraction':1});" href="https://goo.gl/Hy945V" target="_blank"><img onload="ga('send','event','banner','impression','Navicu',2,{'nonInteraction':1});" src="http://i.giphy.com/26xBzEaJQRZtKSMko.gif"/></a></div></aside><aside id="ajdg_grpwidgets-30" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-1"><div class="g-dyn a-38 c-1"><a onClick="ga('send','event','banner','click','ama de casa w3 denim',1,{'nonInteraction':1});" href=" http://www.amadecasa.com/precios-de-oportunidad.html " target="_blank"><img onload="ga('send','event','banner','impression','ama de casa w3 denim',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/AdC_FPN_Analitica_250x300px-1.jpg"/></a></div></div></aside><aside id="ajdg_grpwidgets-17" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-4"><div class="g-dyn a-66 c-1"><a onClick="ga('send','event','banner','click','Banescow3new',1,{'nonInteraction':1});" href="https://goo.gl/4F4wKD" target="_blank"><img onload="ga('send','event','banner','impression','Banescow3new',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/Banner-300x300.gif"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-19" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-63"><a onClick="ga('send','event','banner','click','mantex w3',1,{'nonInteraction':1});" href="https://goo.gl/H9LLVL" target="_blank"><img onload="ga('send','event','banner','impression','mantex w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZsXpl5oG4Q5zjZS.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-9" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-26"><a onClick="ga('send','event','banner','click','plumrose w3',1,{'nonInteraction':1});" href="https://goo.gl/7VwqJV" target="_blank"><img onload="ga('send','event','banner','impression','plumrose w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3vR7XdsGytblRywM.gif"/></a></div></aside><aside id="ajdg_grpwidgets-31" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-2"><div class="g-dyn a-11 c-1"><a onClick="ga('send','event','banner','click','bod w3 noviembre',1,{'nonInteraction':1});" href="https://goo.gl/ucIHTz" target="_blank"><img onload="ga('send','event','banner','impression','bod w3 noviembre',2,{'nonInteraction':1});" src="http://i.giphy.com/26hisd5jnnCyoIEPC.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-18" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-7"><div class="g-dyn a-46 c-1"><a onClick="ga('send','event','banner','click','blinstock w3',1,{'nonInteraction':1});" href="https://goo.gl/0JJV4e" target="_blank"><img onload="ga('send','event','banner','impression','blinstock w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3UcqMrvG5teKULWo.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-19" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-3"><div class="g-dyn a-45 c-1"><a onClick="ga('send','event','banner','click','grupo custom w3',1,{'nonInteraction':1});" href="https://goo.gl/cp0y4X" target="_blank"><img onload="ga('send','event','banner','impression','grupo custom w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o7qE4TPteJa3vX1OE.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-28" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-11"><div class="g-dyn a-49 c-1"><a onClick="ga('send','event','banner','click','unimet w3',1,{'nonInteraction':1});" href="https://goo.gl/nJMwq3" target="_blank"><img onload="ga('send','event','banner','impression','unimet w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l0Hlutt0uTB6HJR3G.gif"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-21" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-70"><a onClick="ga('send','event','banner','click','analitica educacion',1,{'nonInteraction':1});" href="https://es-la.facebook.com/deeducacionyalgomas/"><img onload="ga('send','event','banner','impression','analitica educacion',2,{'nonInteraction':1});" src="http://i.giphy.com/l3q2vszyyOGZCAsa4.gif"/></a></div></aside><aside id="ajdg_grpwidgets-21" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-17"><div class="g-single a-67"><a onClick="ga('send','event','banner','click','banesco w4 new',1,{'nonInteraction':1});" href="https://goo.gl/KyeLI8"><img onload="ga('send','event','banner','impression','banesco w4 new',2,{'nonInteraction':1});" src="http://i.giphy.com/3oz8xXDWoXxl3Loiha.gif"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-14" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-60"><a onClick="ga('send','event','banner','click','complexion gym w4',1,{'nonInteraction':1});" href="https://goo.gl/C6T1iB" target="_blank"><img onload="ga('send','event','banner','impression','complexion gym w4',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZsTNdkvihyzZm1y.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-17" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-65"><iframe onload="ga('send','event','banner','impression','ama de casa video',2,{'nonInteraction':1});" width="300" height="100%" src="https://www.youtube-nocookie.com/embed/kNzWyqzEF6g?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="ajdg_bnnrwidgets-22" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-71"><a onClick="ga('send','event','banner','click','Baby Chik w4',1,{'nonInteraction':1});" href="https://www.instagram.com/bbschic1/" target="_blank"><img onload="ga('send','event','banner','impression','Baby Chik w4',2,{'nonInteraction':1});" src="http://i.giphy.com/26xBL9lRCRVYxbA1W.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-20" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-72"><a onClick="ga('send','event','banner','click','teleflores enamorados w4',1,{'nonInteraction':1});" href="https://www.teleflores.com/" target='_blank'><img onload="ga('send','event','banner','impression','teleflores enamorados w4',2,{'nonInteraction':1});" src="http://i.giphy.com/l3q2JRDJ1UlsbMzXW.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-10" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><div class="ad"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=735");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=737");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=736");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=738");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside id="ajdg_bnnrwidgets-11" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="5963535684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside id="text-104" class="widget widget_text clearfix"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adzuelarevive.com/revive/www/delivery/ajs.php':'http://adzuelarevive.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://adzuelarevive.com/revive/www/delivery/ck.php?n=a6edf69c&amp;cb=INSERT_RANDOM_NUMBER_HERE" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adzuelarevive.com/revive/www/delivery/ck.php?n=a6edf69c&amp;cb=INSERT_RANDOM_NUMBER_HERE', '');" target='_blank'><img src='http://adzuelarevive.com/revive/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6edf69c' border='0' alt=''/></a></noscript></div>
</aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="2170508489"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ad"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "730"; var btglan = "";
var btgplanrefreshing = "4754417";var btgplacement = "4010";var btgplan="4754413" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div> </div>
</div>
 
</div>
 
</div>
 
</div>
 
 
<section id="page-footer">
 
<div class="container">
 
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-pie" class="nav clearfix"><li id="menu-item-174902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174902"><a href="/cdn-cgi/l/email-protection#c4b2a1aab0a5b784a5aaa5a8adb0ada7a5eaa7aba9fb97b1a6aea1a7b0f996a1b5b1ada1b6abadaaa2abb6a9a5a7ad0777aaa0a1b0a5b6ada2a5b7b4b1a6a8ada7adb0a5b6ada5b7">Anuncie con nosotros</a></li>
<li id="menu-item-174903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174903"><a href="http://www.analitica.com/contacto/">Contacto</a></li>
<li id="menu-item-174904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174904"><a href="http://www.analitica.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-443484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443484"><a href="http://www.analitica.com/contacto/">Suscríbete</a></li>
<li class="options"><a href="#" class="scrollToTop">Volver a arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>
 
 
<div class="copyright row">
 
<div class="col-sm-6">
© analitica.com</a> 2016. Todos los derechos reservados </div>
 
 
<div class="col-sm-6 text-right">
Trabajo realizado por: <a href="http://www.arawato.com.ve">Arawato Media CA</a> </div>
 
</div>
 
</div>
 
</section>
 
</div>
 
</div>
 
 
<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
 
<script type='text/javascript' src='http://www.analitica.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.analitica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/miptheme.all.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"527041910751015"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
 
<script>
    
</script>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 8000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 8000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 8000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 8000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 8000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 8000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 8000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 8000 });
}
});
</script>
 
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'79714662',post:'502242',tz:'-4',srv:'www.analitica.com'} ]);
	_stq.push([ 'clickTrackerInit', '79714662', '502242' ]);
</script>
<div id="fb-root"></div> <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 25 });
        });
    </script>
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 