<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
 
<head>
 
<meta charset="UTF-8"/>
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 
 
<title>Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH | Analitica.com</title>
 
 
<meta name="viewport" content="width=device-width, initial-scale=1">
 
<link rel="pingback" href="http://www.analitica.com/xmlrpc.php"/>
 
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400,700', 'Roboto+Condensed:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
 
 
<meta name="description" content="La investigación efectuada por la Rockefeller University, probó en un grupo de monos dos medicamentos y constató que sus defensas respondieron a la terapia"/>
<meta name="keywords" content="instituto médico howard hughes,rockefeller university,terapia inmunológica,vih,virus de la inmunodeficiencia simio-humana (vish),salud,salud y bienestar"/>
<link rel="canonical" href="http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/"/>
 
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Feed" href="http://www.analitica.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; RSS de los comentarios" href="http://www.analitica.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Analitica.com &raquo; Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH RSS de los comentarios" href="http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.analitica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5d03207dda66268e6e23a07a73146266"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.analitica.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all'/>
<link rel='stylesheet' id='miptheme-external-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/miptheme.all.min.css?ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dynamic-css-css' href='http://www.analitica.com/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-styles-css' href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2017031371009' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.analitica.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-top-posts-widget-css' href='http://www.analitica.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.analitica.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.analitica.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.analitica.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.analitica.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.analitica.com/?p=519924'/>
<link rel="alternate" type="application/json+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Fbienestar%2Fsalud%2Fdesarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.analitica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.analitica.com%2Fbienestar%2Fsalud%2Fdesarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-2{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-3{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-4{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-5{margin:0px 0px 0px 0px;width:100%;max-width:728px;height:100%;max-height:90px;}.g-6{width:100%;max-width:770px;height:100%;max-height:180px;margin:0 auto;}.g-7{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-8{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-9{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-10{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:142px;}.g-11{margin:0px 0px 0px 0px;width:auto;height:auto;}.g-13{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-14{margin:0px 0px 0px 0px;width:100%;max-width:160px;height:100%;max-height:600px;}.g-15{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-16{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}.g-20{margin:0px 0px 0px 0px;width:100%;max-width:300px;height:100%;max-height:300px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VGuNm1a4KM+2WR", domain:"analitica.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VGuNm1a4KM+2WR" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.analitica.com/?wordfence_logHuman=1&hid=6D35C8BBE45FF44426EDCF56AF4F196B');
</script><style type='text/css'>img#wpstats{display:none}</style>  
<style type="text/css"></style>
 
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.analitica.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Analitica.com"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_ES"/>
<meta property="fb:app_id" content="527041910751015"/>
<meta property="og:url" content="http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/"/>
<meta property="og:title" content="Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH"/>
<meta property="og:description" content="La investigación efectuada por la Rockefeller University, probó en un grupo de monos dos medicamentos y constató que sus defensas respondieron a la terapia retrasando el virus"/>
<meta property="og:image" content="http://www.analitica.com/wp-content/uploads/2015/02/monos1.jpg"/>
<meta property="og:image:width" content="940"/>
<meta property="og:image:height" content="520"/>
<meta property="article:published_time" content="2017-03-13T18:23:29+00:00"/>
<meta property="article:modified_time" content="2017-03-13T18:23:29+00:00"/>
<meta property="article:author" content="http://www.analitica.com/author/agencia-efe/"/>
<meta property="article:section" content="Salud"/>
<meta property="article:tag" content="Salud y Bienestar"/>
<meta property="article:tag" content="Instituto Médico Howard Hughes"/>
<meta property="article:tag" content="Rockefeller University"/>
<meta property="article:tag" content="terapia inmunológica"/>
<meta property="article:tag" content="VIH"/>
<meta property="article:tag" content="Virus de la Inmunodeficiencia Simio-Humana (VISH)"/>
<link rel="amphtml" href="http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/amp/"/><script>                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68425472-1', 'auto');
  ga('send', 'pageview');                </script><script>                                    </script><style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>  
<!--[if lt IE 9]>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.analitica.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-519924 single-format-standard linkbox-layout-1 theme-boxed sidebar-light wpb-js-composer js-comp-ver-4.8.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
 
 
<div id="page-outer-wrap">
 
<div id="page-inner-wrap">
 
<header id="page-header-mobile" class="visible-xs visible-sm">
 
<nav id="mobile-menu">
<form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.analitica.com/">
<input type="text" name="s" placeholder="Buscar Analitica.com" value=""/>
</form>
<ul id="menu-principal" class="nav clearfix"><li id="mobile-nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="mobile-nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/">Nacional</a></li>
<li id="mobile-nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/">Sucesos</a></li>
<li id="mobile-nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/">Internacional</a></li>
<li id="mobile-nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/">Economía</a></li>
<li id="mobile-nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6335 "><a href="http://www.analitica.com/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/">El Editorial</a></li>
<li id="mobile-nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/">Columnistas</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/">Equipo Pluma</a></li>
<li id="mobile-nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/">Espectáculos</a></li>
<li id="mobile-nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/">Música</a></li>
<li id="mobile-nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/">Cultura</a></li>
<li id="mobile-nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/">Cine</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/">Vida con estilo</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/">Belleza</a></li>
<li id="mobile-nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/">Destinos</a></li>
<li id="mobile-nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/">Arquitectura y Decoración</a></li>
<li id="mobile-nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/">Gourmet</a></li>
<li id="mobile-nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/">Moda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/">Salud y Bienestar</a>
<ul class="sub-menu">
<li id="mobile-nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/">Salud</a></li>
<li id="mobile-nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/">Calidad de Vida</a></li>
<li id="mobile-nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/">Autoayuda</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/">Emprendimiento</a></li>
</ul> </nav>
 
 
<div class="row">
 
<div class="col-xs-6">
 
<div class="logo"><a href="http://www.analitica.com/"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png" width="150" height="36" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-150-version-movil.png"/></a></div>
 
</div>
 
 
<div class="col-xs-6 text-right">
<a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
 
</div>
 
</header>
 
 
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-secundario" class="clearfix"><li class="date first"><span>marzo 13th, 2017</span></li><li id="menu-item-205097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205097 menu-category-7390"><a href="http://www.analitica.com/category/nueva-era/">Nueva Era</a>
<ul class="sub-menu">
<li id="menu-item-205548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205548 menu-category-16"><a href="http://www.analitica.com/category/nueva-era/horoscopia/">Horoscopia</a></li>
</ul>
</li>
<li id="menu-item-205098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205098 menu-category-26"><a href="http://www.analitica.com/category/tendencia/">Tendencias</a>
<ul class="sub-menu">
<li id="menu-item-205554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205554 menu-category-9738"><a href="http://www.analitica.com/category/tendencia/gente-tendencia/">Gente</a></li>
<li id="menu-item-205556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205556 menu-category-8044"><a href="http://www.analitica.com/category/tendencia/variedades/">Variedades</a></li>
<li id="menu-item-205096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-205096 menu-category-21"><a href="http://www.analitica.com/category/ciencia-y-ambiente/">Ciencia y Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-358334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358334 menu-category-1382"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ciencia/">Ciencia</a></li>
<li id="menu-item-358335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358335 menu-category-9736"><a href="http://www.analitica.com/category/ciencia-y-ambiente/ambiente-ciencia-y-ambiente/">Ambiente</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-254170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254170 menu-category-18051"><a href="http://www.analitica.com/category/tendencia/parapsicologia/">Parapsicología</a></li>
<li id="menu-item-205100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205100 menu-category-11"><a href="http://www.analitica.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-338952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338952 menu-category-23"><a href="http://www.analitica.com/category/noti-tips/">Noti-Tips</a></li>
<li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/analiticaFB" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/analitica" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/analitica.web/" target="_blank"><i class="fa fa-instagram"></i></a></li></ul></nav></div></div>
 
<div id="header-branding" class="header-layout-3">
 
<div class="container">
 
<div class="row">
 
<div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
 
<div class="logo"><a itemprop="url" href="http://www.analitica.com"><img src="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" width="350" height="83" alt="Analitica.com" data-retina="http://www.analitica.com/wp-content/uploads/2015/12/logo-350.png" class="img-responsive"/></a></div> <meta itemprop="name" content="Analitica.com">
 
</div>
 
 
<div class="col-sm-8 text-right banner-src">
<div class="g g-5"><div class="g-dyn a-73 c-1"><a href="http://www.amadecasa.com/tiendas/ " target="_blank"><img src="http://www.analitica.com/wp-content/uploads/2015/12/Outlet_AdC_Analitica_720x90px.jpg"/></a></div><div class="g-dyn a-29 c-2"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "728x90"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754409";var btgplacement = "886";var btgplan="2988397" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></div> </div>
 
</div>
 
</div>
 
</div>
 
 
<div id="sticky-header">
 
<div id="header-navigation">
 
<div class="container">
 
<nav id="menu">
<ul id="menu-principal-1" class="nav clearfix"><li id="nav-menu-item-320106" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="http://www.analitica.com" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" style="color:#ffffff"></span></a></li>
<li id="nav-menu-item-320065" class="main-menu-item  menu-item-even menu-item-depth-0 span classcategoria stylecolor104065span menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.analitica.com/category/actualidad/actualidad-nacional/" class="menu-link main-menu-link">Nacional</a></li>
<li id="nav-menu-item-320066" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="http://www.analitica.com/category/sucesos/" class="menu-link main-menu-link">Sucesos</a></li>
<li id="nav-menu-item-320067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://www.analitica.com/category/actualidad/actualidad-internacional/" class="menu-link main-menu-link">Internacional</a></li>
<li id="nav-menu-item-320068" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.analitica.com/category/economia/" class="menu-link main-menu-link">Economía</a></li>
<li id="nav-menu-item-320069" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6335 "><a href="http://www.analitica.com/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-343738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28931 "><a href="http://www.analitica.com/category/el-editorial/" class="menu-link main-menu-link">El Editorial</a></li>
<li id="nav-menu-item-320072" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-2 "><a href="http://www.analitica.com/category/opinion/" class="menu-link main-menu-link">Opinión</a>
<div class="dropnav-container"><ul class="dropnav-menu">
<li id="nav-menu-item-334830" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.analitica.com/columnistas/indice/" class="menu-link sub-menu-link">Columnistas</a></li>
</ul></div>
</li>
<li id="nav-menu-item-331490" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26843 "><a href="http://www.analitica.com/category/equipo-pluma/" class="menu-link main-menu-link">Equipo Pluma</a></li>
<li id="nav-menu-item-320070" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-15 "><a href="http://www.analitica.com/category/entretenimiento/" class="menu-link main-menu-link">Entretenimiento</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331498" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1240 "><a href="http://www.analitica.com/category/entretenimiento/espectaculos-2/" class="menu-link sub-menu-link">Espectáculos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/laura-guevara-onechot-y-la-pagana-trinidad-cantan-por-los-ddhh/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Collage-PicMonkey-5-190x140.jpg" width="190" height="140" alt="¡Hoy, entrada gratis! Laura Guevara, Onechot y La Pagana Trinidad cantan por los DDHH" class="img-responsive"/></div>
<h3>¡Hoy, entrada gratis! Laura Guevara, Onechot y La Pagana Trinidad cantan por los DDHH</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/john-goodman-ya-tiene-su-estrella-en-el-paseo-de-la-fama/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/John-Goodman-190x140.jpg" width="190" height="140" alt="John Goodman ya tiene su estrella en el Paseo de la Fama" class="img-responsive"/></div>
<h3>John Goodman ya tiene su estrella en el Paseo de la Fama</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/hecho-en-venezuela-fanny-lu-estrena-video-dirigido-por-nuno-gomes/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/FannyLu4-190x140.jpg" width="190" height="140" alt="¡Hecho en Venezuela! Fanny Lu estrena video dirigido por Nuno Gomes" class="img-responsive"/></div>
<h3>¡Hecho en Venezuela! Fanny Lu estrena video dirigido por Nuno Gomes</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/sorpresas-lollapalooza-chile-revelo-su-programacion-oficial-para-el-festival-musical/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/1426089832_auno115811-e1489175746792-190x140.jpg" width="190" height="140" alt="¡Sorpresas! Lollapalooza Chile reveló su programación oficial para el festival musical" class="img-responsive"/></div>
<h3>¡Sorpresas! Lollapalooza Chile reveló su programación oficial para el festival musical</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-357860" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18481 "><a href="http://www.analitica.com/category/musica/" class="menu-link sub-menu-link">Música</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/el-cello-algunas-de-las-principales-composiciones/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/07/Violoncello-190x140.jpg" width="190" height="140" alt="El cello: algunas de las principales composiciones" class="img-responsive"/></div>
<h3>El cello: algunas de las principales composiciones</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/venezuela/gabriela-montero-la-extraordinaria-pianista-venezolana/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/11/Gabriela-Montero-190x140.jpg" width="190" height="140" alt="Gabriela Montero, la extraordinaria pianista venezolana" class="img-responsive"/></div>
<h3>Gabriela Montero, la extraordinaria pianista venezolana</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/barbra-streisand-una-de-las-mas-versatiles-cantantes-americanas/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/barbra-190x140.jpg" width="190" height="140" alt="Barbra Streisand, una de las más  versátiles cantantes americanas" class="img-responsive"/></div>
<h3>Barbra Streisand, una de las más versátiles cantantes americanas</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/musica/blog/venezuela/venezuela-y-sus-mejores-voces/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/12/Venezuela-musical-190x140.jpg" width="190" height="140" alt="Celebrando a Venezuela y sus mejores voces" class="img-responsive"/></div>
<h3>Celebrando a Venezuela y sus mejores voces</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-358337" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-25 "><a href="http://www.analitica.com/category/cultura/" class="menu-link sub-menu-link">Cultura</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/laura-guevara-onechot-y-la-pagana-trinidad-cantan-por-los-ddhh/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Collage-PicMonkey-5-190x140.jpg" width="190" height="140" alt="¡Hoy, entrada gratis! Laura Guevara, Onechot y La Pagana Trinidad cantan por los DDHH" class="img-responsive"/></div>
<h3>¡Hoy, entrada gratis! Laura Guevara, Onechot y La Pagana Trinidad cantan por los DDHH</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/vi-seminario-fundacion-cisneros-2017-presenta-la-muestra-hipnotica/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Muestra-Hipnótica-190x140.jpg" width="190" height="140" alt="VI Seminario Fundación Cisneros 2017 presenta &quot;La Muestra Hipnótica&quot;" class="img-responsive"/></div>
<h3>VI Seminario Fundación Cisneros 2017 presenta "La Muestra Hipnótica"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/diego-paredes-y-adolfo-herrera-presenta-su-proyecto-musical-electronico-dielfo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Dielfo-190x140.jpg" width="190" height="140" alt="Diego Paredes y Adolfo Herrera presenta su proyecto musical electrónico “DiElfo”" class="img-responsive"/></div>
<h3>Diego Paredes y Adolfo Herrera presenta su proyecto musical electrónico “DiElfo”</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/cultura/lo-mejor-del-flamenco-y-el-jazz-lirico-se-funden-en-passio/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Passio-190x140.jpg" width="190" height="140" alt="Lo mejor del flamenco y el Jazz lírico se funden en &quot;Passio&quot;" class="img-responsive"/></div>
<h3>Lo mejor del flamenco y el Jazz lírico se funden en "Passio"</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331991" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27413 "><a href="http://www.analitica.com/category/entretenimiento/cine/" class="menu-link sub-menu-link">Cine</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/polemica-malasia-aplaza-indefinidamente-el-estreno-de-la-bella-y-la-bestia/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/tw-27506-190x140.jpg" width="190" height="140" alt="¡Polémica! Malasia aplaza &quot;indefinidamente&quot; el estreno de La Bella y la Bestia" class="img-responsive"/></div>
<h3>¡Polémica! Malasia aplaza "indefinidamente" el estreno de La Bella y la Bestia</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/kong-skull-island-llega-a-la-cartelera-para-destronar-a-logan/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/maxresdefault-3-e1489179252528-190x140.jpg" width="190" height="140" alt="&quot;Kong: Skull Island&quot; llega a la cartelera para destronar a &quot;Logan&quot;" class="img-responsive"/></div>
<h3>"Kong: Skull Island" llega a la cartelera para destronar a "Logan"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/el-rey-de-los-simios-kong-llega-a-la-cartelera-venezolana/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Kong-190x140.jpg" width="190" height="140" alt="El rey de los simios “Kong” llega a la cartelera venezolana" class="img-responsive"/></div>
<h3>El rey de los simios “Kong” llega a la cartelera venezolana</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/entretenimiento/brigitte-bardot-he-sido-prisionera-de-mi-misma-toda-mi-vida/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/brigitte-bardot-190x140.jpeg" width="190" height="140" alt="Brigitte Bardot: &quot;He sido prisionera de mí misma toda mi vida&quot;" class="img-responsive"/></div>
<h3>Brigitte Bardot: "He sido prisionera de mí misma toda mi vida"</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331486" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-category-13853 "><a href="http://www.analitica.com/category/vida-con-estilo/" class="menu-link main-menu-link">Vida con estilo</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331504" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13856 "><a href="http://www.analitica.com/category/vida-con-estilo/belleza-vida-con-estilo/" class="menu-link sub-menu-link">Belleza</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/hidra-total5-de-loreal-paris-realza-la-belleza-de-las-mujeres/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Tarro-HT5-Hidratante-190x140.jpg" width="190" height="140" alt="Hidra- Total5 de L’Oréal Paris, realza la belleza de las mujeres" class="img-responsive"/></div>
<h3>Hidra- Total5 de L’Oréal Paris, realza la belleza de las mujeres</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/gotas-secantes-de-valmy-reduce-el-tiempo-de-secado-del-esmalte/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Gotas-Secantes-de-Valmy-190x140.jpg" width="190" height="140" alt="Gotas Secantes de Valmy, reduce el tiempo de secado del esmalte" class="img-responsive"/></div>
<h3>Gotas Secantes de Valmy, reduce el tiempo de secado del esmalte</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/esika-pro-ayuda-a-las-mujeres-a-maquillarse-como-unas-profesionales/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Esika-Pro-190x140.jpg" width="190" height="140" alt="Ésika Pro, ayuda a las mujeres a maquillarse como unas profesionales" class="img-responsive"/></div>
<h3>Ésika Pro, ayuda a las mujeres a maquillarse como unas profesionales</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/nail-art-de-valmy-para-unas-unas-con-efecto-decorativo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/valmy-190x140.jpg" width="190" height="140" alt="Nail Art de Valmy, para unas uñas con efecto decorativo" class="img-responsive"/></div>
<h3>Nail Art de Valmy, para unas uñas con efecto decorativo</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331505" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13859 "><a href="http://www.analitica.com/category/vida-con-estilo/destinos/" class="menu-link sub-menu-link">Destinos</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/nadar-con-tiburones-ballena-una-experiencia-unica-y-ecologica-en-filipinas/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/nadar-tiburones-ballena-filipinas-190x140.jpg" width="190" height="140" alt="Nadar con tiburones ballena, una experiencia única y ecológica en Filipinas" class="img-responsive"/></div>
<h3>Nadar con tiburones ballena, una experiencia única y ecológica en Filipinas</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/los-cerezos-que-dan-color-a-la-primavera-japonesa/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/a_Shinjuku-Gyoen-National-Garden-a-190x140.jpg" width="190" height="140" alt="Los cerezos que dan color a la primavera japonesa" class="img-responsive"/></div>
<h3>Los cerezos que dan color a la primavera japonesa</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/paracas-desierto-al-borde-del-pacifico-para-diversificar-el-turismo-en-peru/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/paracas-ica-2-dias-e1487875737957-190x140.jpg" width="190" height="140" alt="Paracas, desierto al borde del Pacífico para diversificar el turismo en Perú" class="img-responsive"/></div>
<h3>Paracas, desierto al borde del Pacífico para diversificar el turismo en Perú</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/aruba-entre-las-mejores-playas-del-mundo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/aruba-190x140.jpg" width="190" height="140" alt="Aruba entre las mejores playas del mundo" class="img-responsive"/></div>
<h3>Aruba entre las mejores playas del mundo</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331507" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18523 "><a href="http://www.analitica.com/category/vida-con-estilo/decoracion/" class="menu-link sub-menu-link">Arquitectura y Decoración</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/oswaldo-santana-el-diseno-de-interiores-en-venezuela-tiene-representante-2/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Oswaldo-Santana-190x140.jpg" width="190" height="140" alt="Oswaldo Santana: El diseño de interiores en Venezuela tiene representante" class="img-responsive"/></div>
<h3>Oswaldo Santana: El diseño de interiores en Venezuela tiene representante</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/oswaldo-santana-el-diseno-de-interiores-en-venezuela-tiene-representante/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/Santana2-e1487188826162-190x140.jpg" width="190" height="140" alt="Oswaldo Santana, el diseño de interiores en Venezuela tiene representante" class="img-responsive"/></div>
<h3>Oswaldo Santana, el diseño de interiores en Venezuela tiene representante</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/jw-marriott-santo-domingo-entre-los-25-mejores-hoteles-del-caribe/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/JW-Marriott-Santo-Domingo-190x140.jpg" width="190" height="140" alt="JW Marriott Santo Domingo galardonado en los &quot;TripAdvisor Traveler’s Choice&quot;" class="img-responsive"/></div>
<h3>JW Marriott Santo Domingo galardonado en los "TripAdvisor Traveler’s Choice"</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/hotel-boutique-isabel-la-catolica-recibe-el-premio-travellers-choice-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/01/Hotel-Boutique-Isabel-La-Ca-190x140.jpg" width="190" height="140" alt="Hotel Boutique Isabel La Católica recibe el premio &quot;Travellers’ Choice 2017&quot;" class="img-responsive"/></div>
<h3>Hotel Boutique Isabel La Católica recibe el premio "Travellers’ Choice 2017"</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331501" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13855 "><a href="http://www.analitica.com/category/vida-con-estilo/gourmet-vida-con-estilo/" class="menu-link sub-menu-link">Gourmet</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/guillermina-restaurant-revive-los-sabores-de-venezuela/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Guillermina-restaurant1-190x140.jpg" width="190" height="140" alt="Guillermina Restaurant revive los sabores de Venezuela" class="img-responsive"/></div>
<h3>Guillermina Restaurant revive los sabores de Venezuela</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/teatro-gourmet-combina-sabor-y-humor-en-el-restaurant-il-forno/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Teatro-Gourmet-190x140.jpg" width="190" height="140" alt="Teatro Gourmet, combina sabor y humor en el Restaurant Il Forno" class="img-responsive"/></div>
<h3>Teatro Gourmet, combina sabor y humor en el Restaurant Il Forno</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/galeria-utopia-19-estimula-las-virtudes-del-amante-de-vinos/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Alberto-Soria-190x140.jpg" width="190" height="140" alt="Galería Utopía 19 estimula las virtudes del amante de vinos" class="img-responsive"/></div>
<h3>Galería Utopía 19 estimula las virtudes del amante de vinos</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/babel-un-espacio-que-nacio-para-recrear-la-ciudad-capital/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Babel-190x140.jpg" width="190" height="140" alt="Babel, un espacio que nació para recrear la ciudad capital" class="img-responsive"/></div>
<h3>Babel, un espacio que nació para recrear la ciudad capital</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331502" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13857 "><a href="http://www.analitica.com/category/vida-con-estilo/moda-vida-con-estilo/" class="menu-link sub-menu-link">Moda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/macarena-cardenas-presenta-su-nueva-coleccion-primavera-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Coleccion-Primavera-de-Macarena-190x140.jpg" width="190" height="140" alt="Macarena Cárdenas presenta su nueva colección “Primavera 2017”" class="img-responsive"/></div>
<h3>Macarena Cárdenas presenta su nueva colección “Primavera 2017”</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/ouibyou-loves-mascaro-prettyballerinas-una-historia-de-amor-de-dos-firmas/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Ouibyou-loves-Mascaró-PrettyBallerinas-190x140.jpg" width="190" height="140" alt="Ouibyou loves Mascaró &amp; PrettyBallerinas, una historia de amor de dos firmas" class="img-responsive"/></div>
<h3>Ouibyou loves Mascaró & PrettyBallerinas, una historia de amor de dos firmas</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/michael-kors-presenta-la-coleccion-de-relojes-primavera-2017/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Relojes-Michael-Kors-Primavera-2017-190x140.jpg" width="190" height="140" alt="Michael Kors presenta la colección de relojes Primavera 2017" class="img-responsive"/></div>
<h3>Michael Kors presenta la colección de relojes Primavera 2017</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/vida-con-estilo/natacha-ramsay-levi-nombrada-nueva-directora-artistica-de-chloe/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/natacha-ramsay-levi-by-paolo-roversi-e1489170981836-190x140.jpg" width="190" height="140" alt="Natacha Ramsay-Levi nombrada nueva directora artística de Chloé" class="img-responsive"/></div>
<h3>Natacha Ramsay-Levi nombrada nueva directora artística de Chloé</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-331491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-category-24 "><a href="http://www.analitica.com/category/bienestar/" class="menu-link main-menu-link">Salud y Bienestar</a>
<div class="subnav-container"><ul class="subnav-menu">
<li id="nav-menu-item-331487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-17 "><a href="http://www.analitica.com/category/bienestar/salud/" class="menu-link sub-menu-link">Salud</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/02/monos1-190x140.jpg" width="190" height="140" alt="Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH" class="img-responsive"/></div>
<h3>Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/cancer-de-pulmon-podria-detectarse-a-traves-de-la-nariz/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/olfato-190x140.jpg" width="190" height="140" alt="Cáncer de pulmón podría detectarse a través de la nariz" class="img-responsive"/></div>
<h3>Cáncer de pulmón podría detectarse a través de la nariz</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/paraguay-es-el-pais-con-menor-indice-de-lactancia-materna-de-la-region/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/10/lactancia-4-e1445463885803-190x140.jpg" width="190" height="140" alt="Paraguay es el país con menor índice de lactancia materna de la región" class="img-responsive"/></div>
<h3>Paraguay es el país con menor índice de lactancia materna de la región</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/nace-primera-bebe-fecundada-in-vitro-en-costa-rica-tras-fin-de-prohibicion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/01/bandera-costa-rica-190x140.jpg" width="190" height="140" alt="Nace primera bebé fecundada in vitro en Costa Rica tras fin de prohibición" class="img-responsive"/></div>
<h3>Nace primera bebé fecundada in vitro en Costa Rica tras fin de prohibición</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331493" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8042 "><a href="http://www.analitica.com/category/bienestar/calidad-de-vida/" class="menu-link sub-menu-link">Calidad de Vida</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/una-joven-con-sindrome-de-down-presentara-el-tiempo-en-un-canal-frances/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/Melanie-Segard-190x140.jpg" width="190" height="140" alt="Una joven con síndrome de Down presentará el tiempo en un canal francés" class="img-responsive"/></div>
<h3>Una joven con síndrome de Down presentará el tiempo en un canal francés</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/afirman-que-mujer-venezolana-por-la-crisis-antepone-status-economico-al-amor-y-sexo/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/01/mujer-pensando-e1453979048905-190x140.jpg" width="190" height="140" alt="Afirman que mujer venezolana por la crisis antepone status económico al amor y sexo" class="img-responsive"/></div>
<h3>Afirman que mujer venezolana por la crisis antepone status económico al amor y sexo</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/salud/feliz-navidad-nin-interior/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/12/niñointerior-navidad-190x140.jpg" width="190" height="140" alt="¡Felices fiestas decembrinas, niño interior!" class="img-responsive"/></div>
<h3>¡Felices fiestas decembrinas, niño interior!</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/estos-son-10-factores-que-perjudican-la-digestion/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/06/salud-estómago-190x140.jpeg" width="190" height="140" alt="Estos son 10 factores que perjudican la digestión" class="img-responsive"/></div>
<h3>Estos son 10 factores que perjudican la digestión</h3>
</a>
</article>
 </div></li>
<li id="nav-menu-item-331492" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13789 "><a href="http://www.analitica.com/category/bienestar/autoayuda/" class="menu-link sub-menu-link">Autoayuda</a><div class="subnav-posts"> 
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/pildoras-para-el-alma/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/dia-internacional-de-la-mujer-e1489202365575-190x140.jpg" width="190" height="140" alt="Píldoras para el alma" class="img-responsive"/></div>
<h3>Píldoras para el alma</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/cuando-dios-fue-mujer/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/01/pregnant-embarazo-foto-pixabay-e1452112591668-190x140.jpg" width="190" height="140" alt="Cuando Dios fue mujer" class="img-responsive"/></div>
<h3>Cuando Dios fue mujer</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/la-vida-es-un-carnaval/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/mascara-carnaval-rostro-foto-pixabay-190x140.jpg" width="190" height="140" alt="La vida es un Carnaval" class="img-responsive"/></div>
<h3>La vida es un Carnaval</h3>
</a>
</article>
  
<article class="linkbox large cat- parent-cat-0 text-center">
<a href="http://www.analitica.com/bienestar/alma-gemelas-relaciones-y-amor/">
<div class="thumb-wrap"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/02/engagement-pareja-amor-enamorados-foto-pixabay-190x140.jpg" width="190" height="140" alt="Almas gemelas, relaciones y amor" class="img-responsive"/></div>
<h3>Almas gemelas, relaciones y amor</h3>
</a>
</article>
 </div></li>
</ul></div>
</li>
<li id="nav-menu-item-490266" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23659 "><a href="http://www.analitica.com/category/emprendimiento/" class="menu-link main-menu-link">Emprendimiento</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
<div class="dropdown-menu dropdown-menu-right">
<form role="search" method="get" class="form-inline" action="http://www.analitica.com/">
<button class="btn"><span class="glyphicon glyphicon-search"></span></button>
<div class="form-group">
<input id="nav-search" type="text" name="s" value="">
</div>
</form>
</div>
</li></ul> </nav>
 
</div>
 
</div>
 
</div>
 
</header>
 
 
 
<div class="container relative">
</div>  
 
 
 
<div class="container">
 
<div id="page-content" class="right-sidebar loop-page-2">
 
<div class="tbl-row">
 
<div id="main" class="article">
 
<article id="post-519924" class="article-post cat-17 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
<div class="row ad ad-cat ad-custom-size"><div class="g g-6"><div class="g-dyn a-22 c-1"><a onClick="ga('send','event','banner','click','unimet w5',1,{'nonInteraction':1});" href="https://goo.gl/3NYsZ1" target="_blank"><img onload="ga('send','event','banner','impression','unimet w5',2,{'nonInteraction':1});" src="http://i.makeagif.com/media/11-17-2016/oN4tVC.gif"/></a></div><div class="g-dyn a-76 c-2"><a onClick="ga('send','event','banner','click','BOD W5',1,{'nonInteraction':1});" href="http://www.bod.com.ve" target="_blank"><img onload="ga('send','event','banner','impression','BOD W5',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/analitica_770x180.gif"/></a></div></div></div>
<header>
<h1 itemprop="name">Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH</h1>
<p class="post-meta clearfix">
<span class="fa-calendar" itemprop="dateCreated">marzo 13th, 2017</span> <span class="fa-author" itemprop="author"><img src="http://www.analitica.com/wp-content/uploads/2015/11/Efe_logo-16x16.gif" width="16" height="16" alt="EFE" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo"/> <a href="http://www.analitica.com/author/agencia-efe/">EFE</a></span> </p>
<div class="soc-media-sharing soc-style-three">
<h3 class="hidden-xs">Si te gustó, ¡comparte!</h3> <a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.analitica.com%2Fbienestar%2Fsalud%2Fdesarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
<a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH&amp;url=http%3A%2F%2Fwww.analitica.com%2Fbienestar%2Fsalud%2Fdesarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
<a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
<a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.analitica.com%2Fbienestar%2Fsalud%2Fdesarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih%2F&amp;title=Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
<a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/&amp;media=" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
</div>
</header>
<div class="head-image thumb-wrap">
<img width="770" height="520" src="http://www.analitica.com/wp-content/uploads/2015/02/monos1-770x520.jpg" class="img-responsive wp-post-image" alt="Desarrollan terapia inmunológica en monos para controlar eficazmente el VIH" itemprop="image"/><a href="http://www.analitica.com/category/bienestar/salud/" class="theme">Salud</a></div>
<div class="featured-caption">La investigación efectuada por la Rockefeller University, probó en un grupo de monos dos medicamentos y constató que sus defensas respondieron a la terapia retrasando el virus/ Foto: Archivo</div>
<div class="row ad ad-cat ad-728x90"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6150499211602462" data-ad-slot="9624126081" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<aside class="related-box hidden-xs pull-left">
<h4>Siga leyendo</h4><section><article>
<h5><a href="http://www.analitica.com/bienestar/salud/cuba-prueba-vacuna-terapeutica-para-controlar-el-vih/">Cuba prueba vacuna terapéutica para controlar el VIH</a></h5>
</article><article>
<h5><a href="http://www.analitica.com/bienestar/salud/reducir-el-tratamiento-de-tres-a-dos-farmacos-nuevo-paradigma-contra-el-vih/">Reducir el tratamiento de tres a dos fármacos, nuevo paradigma contra el VIH</a></h5>
</article><article>
<h5><a href="http://www.analitica.com/actualidad/actualidad-nacional/ongs-denuncian-escasez-de-insumos-medicos-para-tratar-vihsida-en-el-pais/">ONGs denuncian escasez de insumos médicos para tratar VIH/sida en el país</a></h5>
</article></section>
</aside>
 
<div class="article-post-content"><p style="text-align: justify">Científicos en EEUU han desarrollado un tratamiento para monos que podría permitir al sistema inmunológico controlar eficazmente el Virus de la Inmunodeficiencia Humana (VIH), según un estudio que publica este lunes &#8220;Nature&#8221;.</p>
<p style="text-align: justify">La investigación, efectuada por la Rockefeller University (Nueva York) y los Institutos Nacionales de Salud (NIH), probó en un grupo de monos dos medicamentos y constató que sus defensas respondieron a la terapia retrasando la recurrencia del virus durante un periodo de tiempo prolongado.</p>
<p style="text-align: justify">En la actualidad, recuerda los autores, existen más de 25 fármacos destinados a controlar el VIH, el virus que pueda causar el sida, si bien este permanece en estado latente y listo para atacar de nuevo cuando se interrumpen los tratamientos.</p>
<p style="text-align: justify">&#8220;Esta nueva terapia puede generar una potente inmunidad al VIH y permitir al organismo controlar la infección&#8221;, explica Michel Nussenzweig, del Instituto Médico Howard Hughes en la Rockefeller University.</p>
<p style="text-align: justify">Según el experto, el tratamiento &#8220;aprovecha las defensas naturales del sistema inmunológico&#8221;, de manera similar a su funcionamiento en &#8220;algunas formas de inmunoterapia para el cáncer&#8221;.</p>
<p style="text-align: justify">Para su experimento, inocularon a 13 monos Rhesus con el Virus de la Inmunodeficiencia Simio-Humana (VISH), el cual no es exactamente igual que el VIH, aunque su comportamiento en animales abre la puerta a la viabilidad de este tratamiento en humanos.</p>
<p style="text-align: justify">Una vez infectados con el VISH, los macacos recibieron dos fármacos, el &#8220;3BNC117&#8221; y el &#8220;10-1074&#8221;, que forman parte de un tipo de moléculas generalmente denominadas &#8220;anticuerpos neutralizadores&#8221;.</p>
<p style="text-align: justify">Estos medicamentos fueron descubiertos anteriormente en estudios sobre los llamados &#8220;controladores de elite&#8221;, humanos cuyos sistemas inmunológicos tienen la capacidad la luchar contra el VIH.</p>
<p style="text-align: justify">Los 13 monos tratados vía intravenosa con los dos anticuerpos durante dos semanas, desarrollaron una defensa ante el virus que llegó a situarlo &#8220;cerca&#8221; o &#8220;por debajo&#8221; de los límites de detección, mientras que los efectos de la terapia duraron hasta seis meses.</p>
<p style="text-align: justify">Cuando el organismo de los primates eliminaron naturalmente los dos anticuerpos, el VISH reapareció en todos menos en uno de los animales.</p>
<p style="text-align: justify">No obstante, entre cinco y 22 meses después, seis macacos recobraron espontáneamente el control sobre el virus, que volvió a caer por debajo del nivel de detección y permaneció suprimido durante entre otros cinco y 13 meses.</p>
<p style="text-align: justify">Estos seis monos también fueron capaces de mantener sanas a células clave del sistema inmunológico tras recibir los anticuerpos, destacan los autores.</p>
<p style="text-align: justify">Asimismo, cuatro de los primates que no recuperaron el control total sobre el virus, llegaron a presentar, sin embargo, reacciones positivas al tratamiento.</p>
<p style="text-align: justify">Por ejemplo, mantuvieron durante dos y tres años tras la infección una &#8220;carga viral&#8221; extremadamente baja y sanas algunas células clave del sistema inmunológico, lo que demuestra que 10 de los 13 monos se beneficiaron de la inmunoterapia de anticuerpos.</p>
<p style="text-align: justify">Los investigadores están repitiendo este experimento en monos expuestos al virus durante un periodo de tiempo más largo, a los que se administran los dos fármacos entre dos y seis semanas después de haber contraído el VISH.</p>
<p style="text-align: justify">Ese es el tiempo, recuerdan, que tardan los médicos, normalmente, en diagnosticar el VIH en humanos y en comenzar un tratamiento.</p>
</div>
 
<footer>
<aside class="post-navigation clearfix">
<div class="row">
<div class="col-md-6 text-right">
<cite>Artículo siguiente</cite>
<a href="http://www.analitica.com/actualidad/actualidad-internacional/holanda-advierte-de-que-no-habra-negociaciones-bajo-amenazas-de-turquia/" title="Holanda advierte que &quot;no habrá negociaciones bajo amenazas&quot; de Turquía">Holanda advierte que "no habrá negociaciones bajo amenazas" de Turquía</a>
</div>
<div class="col-md-6">
<cite>Artículo anterior</cite>
<a href="http://www.analitica.com/actualidad/actualidad-internacional/la-oea-pide-mas-colaboracion-entre-paises-para-responder-a-flujos-migratorios/" title="La OEA pide más colaboración entre países para responder a flujos migratorios">La OEA pide más colaboración entre países para responder a flujos migratorios</a>
</div>
</div>
</aside>
</footer>
 
</article>
 
 
<section class="news-lay-3 bottom-margin">
<header>
<h2>Artículos relacionados</h2>
<span class="borderline"></span>
</header>
 <div class="row"><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-17 parent-cat-24" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/bienestar/salud/cancer-de-pulmon-podria-detectarse-a-traves-de-la-nariz/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2017/03/olfato-237x143.jpg" width="237" height="143" alt="Cáncer de pulmón podría detectarse a través de la nariz" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/bienestar/salud/cancer-de-pulmon-podria-detectarse-a-traves-de-la-nariz/">Cáncer de pulmón podría detectarse a través de la nariz</a></h3>
</article>
 </div><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-17 parent-cat-24" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/bienestar/salud/paraguay-es-el-pais-con-menor-indice-de-lactancia-materna-de-la-region/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2015/10/lactancia-4-e1445463885803-237x143.jpg" width="237" height="143" alt="Paraguay es el país con menor índice de lactancia materna de la región" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/bienestar/salud/paraguay-es-el-pais-con-menor-indice-de-lactancia-materna-de-la-region/">Paraguay es el país con menor índice de lactancia materna de la región</a></h3>
</article>
 </div><div class="col-sm-4"> 
<article class="thumb thumb-lay-two cat-17 parent-cat-24" itemscope itemtype="http://schema.org/Article">
<div class="thumb-wrap relative">
<a itemprop="url" href="http://www.analitica.com/bienestar/salud/nace-primera-bebe-fecundada-in-vitro-en-costa-rica-tras-fin-de-prohibicion/"><img itemprop="image" src="http://www.analitica.com/wp-content/uploads/2016/01/bandera-costa-rica-237x143.jpg" width="237" height="143" alt="Nace primera bebé fecundada in vitro en Costa Rica tras fin de prohibición" class="img-responsive"/></a>
</div>
<h3 itemprop="name"><a itemprop="url" href="http://www.analitica.com/bienestar/salud/nace-primera-bebe-fecundada-in-vitro-en-costa-rica-tras-fin-de-prohibicion/">Nace primera bebé fecundada in vitro en Costa Rica tras fin de prohibición</a></h3>
</article>
 </div></div> 
</section>
 
 
<section id="facebook-comments">
<header>
<h2><fb:comments-count href="http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/"></fb:comments-count> Comentarios de Facebook</h2>
<span class="borderline"></span>
</header>
<div class="fb-comments" data-href="http://www.analitica.com/bienestar/salud/desarrollan-terapia-inmunologica-en-monos-para-controlar-eficazmente-el-vih/" data-width="100%" data-numposts="" data-colorscheme="light"></div>
</section>
 
</div>
 
 
<div id="sidebar" class="sidebar">
<div class="theiaStickySidebar">
<div class="ad ad-300x250"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside id="ajdg_grpwidgets-32" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-20"><div class="g-dyn a-4 c-1"><a onClick="ga('send','event','banner','click','movistar w3',1,{'nonInteraction':1});" href="https://goo.gl/d9y9sT" target="_blank"><img onload="ga('send','event','banner','impression','movistar w3',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/Analitica-300x300.jpg"/></a></div></div></aside><aside id="ajdg_grpwidgets-30" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-1"><div class="g-dyn a-38 c-1"><a onClick="ga('send','event','banner','click','ama de casa w3 denim',1,{'nonInteraction':1});" href=" http://www.amadecasa.com/tiendas/ " target="_blank"><img onload="ga('send','event','banner','impression','ama de casa w3 denim',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/Outlet_AdC_Analitica_300x300px.jpg"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-24" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-75"><a onClick="ga('send','event','banner','click','BOD W3',1,{'nonInteraction':1});" href="http://www.bod.com.ve" target="_blank"><img onload="ga('send','event','banner','impression','BOD W3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o7btLLFILkaOLl6KY.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-19" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-77"><a onClick="ga('send','event','banner','click','3M W3',1,{'nonInteraction':1});" href="http://www.3m.com.ve" target="_blank"><img onload="ga('send','event','banner','impression','3M W3',2,{'nonInteraction':1});" src="http://www.analitica.com/wp-content/uploads/2015/12/logo-3m-ciencia-white-iloveimg.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-9" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-26"><a onClick="ga('send','event','banner','click','plumrose w3',1,{'nonInteraction':1});" href="https://goo.gl/7VwqJV" target="_blank"><img onload="ga('send','event','banner','impression','plumrose w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3vR7XdsGytblRywM.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-25" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-63"><a onClick="ga('send','event','banner','click','mantex w3',1,{'nonInteraction':1});" href="https://goo.gl/H9LLVL" target="_blank"><img onload="ga('send','event','banner','impression','mantex w3',2,{'nonInteraction':1});" src="http://i.giphy.com/3o6ZsXpl5oG4Q5zjZS.gif"/></a></div></aside><aside id="ajdg_grpwidgets-18" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-7"><div class="g-dyn a-46 c-1"><a onClick="ga('send','event','banner','click','blinstock w3',1,{'nonInteraction':1});" href="https://goo.gl/0JJV4e" target="_blank"><img onload="ga('send','event','banner','impression','blinstock w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l3UcqMrvG5teKULWo.gif"/></a></div></div></aside><aside id="ajdg_grpwidgets-28" class="widget widget_ajdg_grpwidgets clearfix"><div class="g g-11"><div class="g-dyn a-49 c-1"><a onClick="ga('send','event','banner','click','unimet w3',1,{'nonInteraction':1});" href="http://www.unimet.edu.ve/prueba-diagnostica-de-ubicacion-pdu-via-ingreso/" target="_blank"><img onload="ga('send','event','banner','impression','unimet w3',2,{'nonInteraction':1});" src="http://i.giphy.com/l0Iy0MW9d6nPUSOFq.gif"/></a></div></div></aside><aside id="ajdg_bnnrwidgets-21" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-70"><a onClick="ga('send','event','banner','click','analitica educacion',1,{'nonInteraction':1});" href="https://es-la.facebook.com/deeducacionyalgomas/"><img onload="ga('send','event','banner','impression','analitica educacion',2,{'nonInteraction':1});" src="http://i.giphy.com/l3q2vszyyOGZCAsa4.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-20" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-16"><a onClick="ga('send','event','banner','click','teleflores w4',1,{'nonInteraction':1});" href="https://goo.gl/b7tZPs" target="_blank"><img onload="ga('send','event','banner','impression','teleflores w4',2,{'nonInteraction':1});" src="http://i.giphy.com/d1E14Ebj2gTkeBiw.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-22" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-71"><a onClick="ga('send','event','banner','click','Baby Chik w4',1,{'nonInteraction':1});" href="https://www.instagram.com/bbschic1/" target="_blank"><img onload="ga('send','event','banner','impression','Baby Chik w4',2,{'nonInteraction':1});" src="http://i.giphy.com/26xBL9lRCRVYxbA1W.gif"/></a></div></aside><aside id="ajdg_bnnrwidgets-17" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-65"><iframe onload="ga('send','event','banner','impression','ama de casa video',2,{'nonInteraction':1});" width="300" height="100%" src="https://www.youtube-nocookie.com/embed/kNzWyqzEF6g?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="ajdg_bnnrwidgets-10" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><div class="ad"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=735");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=737");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=736");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=738");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><aside id="ajdg_bnnrwidgets-11" class="widget widget_ajdg_bnnrwidgets clearfix"><div class="a-single a-54"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "184"; var btglan = "";
var btgplanrefreshing = "4754408";var btgplacement = "885";var btgplan="2988396" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div></aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="5963535684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><aside id="text-104" class="widget widget_text clearfix"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adzuelarevive.com/revive/www/delivery/ajs.php':'http://adzuelarevive.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adzuelarevive.com/revive/www/delivery/ck.php?n=a6edf69c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adzuelarevive.com/revive/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6edf69c' border='0' alt=''/></a></noscript></div>
</aside><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6150499211602462" data-ad-slot="2170508489"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ad"> 
 
<div class="btgadunit"><script type="text/javascript">
var btgsize = "300x250"; var btgsite = "730"; var btglan = "";
var btgplanrefreshing = "4754417";var btgplacement = "4010";var btgplan="4754413" ;var btgage= ""; var btggender = "";
</script>
<script type="text/javascript" src="http://static.batanga.net/publisher/adbtgmedia_opt.js">
</script></div></div> </div>
</div>
 
</div>
 
</div>
 
</div>
 
 
<section id="page-footer">
 
<div class="container">
 
<nav id="foot-menu" class="hidden-xs">
<ul id="menu-pie" class="nav clearfix"><li id="menu-item-174902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174902"><a href="/cdn-cgi/l/email-protection#4137242f35203201202f202d28352822206f222e2c7e1234232b2422357c132430342824332e282f272e332c20222882f22f2524352033282720323134232d282228352033282032">Anuncie con nosotros</a></li>
<li id="menu-item-174903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174903"><a href="http://www.analitica.com/contacto/">Contacto</a></li>
<li id="menu-item-174904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174904"><a href="http://www.analitica.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-443484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443484"><a href="http://www.analitica.com/contacto/">Suscríbete</a></li>
<li class="options"><a href="#" class="scrollToTop">Volver a arriba <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul> </nav>
 
 
<div class="copyright row">
 
<div class="col-sm-6">
© analitica.com</a> 2016. Todos los derechos reservados </div>
 
 
<div class="col-sm-6 text-right">
Trabajo realizado por: <a href="http://www.arawato.com.ve">Arawato Media CA</a> </div>
 
</div>
 
</div>
 
</section>
 
</div>
 
</div>
 
 
<script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.analitica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.analitica.com/wp-content/themes/weeklynews/assets/js/miptheme.all.min.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"527041910751015"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/wp-embed.min.js?ver=5d03207dda66268e6e23a07a73146266'></script>
<script type='text/javascript' src='http://www.analitica.com/wp-includes/js/comment-reply.min.js?ver=5d03207dda66268e6e23a07a73146266'></script>
<script>                                    </script>
 
<script>
    
</script>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 8000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 8000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 8000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 8000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 8000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 8000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 8000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 8000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 8000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 8000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 8000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 8000 });
}
});
</script>
 
<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'79714662',post:'519924',tz:'-4',srv:'www.analitica.com'} ]);
	_stq.push([ 'clickTrackerInit', '79714662', '519924' ]);
</script>
<div id="fb-root"></div> <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 25 });
        });
    </script>
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 